Mails dans boite d'envoi + message d'erreur [Résolu/Fermé]

Signaler
-
 clementine06 -
Bonjour,

Je ne trouve pas le moyen de régler mon problème.

Message d'erreur indiqué : 535 5.7.0 Error authentication failed ; authentication failure

Je reçois bien mais je ne peux plus envoyer.

Merci de m'aider.



2 réponses

Tu es dans la meme situation que quand ca marchait ? (meme endroit, meme FAI ?)...
Merci de m'aider.

Oui je suis dans la même situation que quand ça marchait enfin je crois ! J'ai essayé d'aller voir un peu partout dans Incrédit Mail pour trouver une solution mais pas très compréhensible en tout cas pour moi.
J'ai trouvé/forum en cherchant "identité incrédimail" : laissé plusieurs messages avec liste manip mais je ne les vois pas désolée. Merci bcp.
CONFIGURER parametres dans OUTLOOK EXPRESS puis INCREDIMAIL
Si tu veux le détail, je te le fais parvenir OK ?
Cordialement
je suis dans la même situation , j'envoie mais ne reçois plis ; Mes paramètres sont inchangés. Que faut-il faire?

bonjour j ai un message bloqué
à la suite d un envoi groupé
Si rien n'a change et que ca marchait il y a pas tres longtemps, il se pourrait bien que le serveur de mail du provider soit en panne ou en maintenance.. ca arrive de temps en temps chez SFR, rarement chez Orange (et ca peut durer 1/2 journee)

Surtout qu'a premiere vue le www continue a fonctionner...

Autre possibilite, le provider a mis en place un systeme anti-spam par autentification de l'expediteur. Peut probable si tu as un FAI important (SFR etc..)
voir commentaires dans message ci-dessus (répondu le 5/07 !)
je t'avais fait 1 autre réponse hier soir mais je ne la vois pas désolée; l'essentiel est que cela marche maintenant