Faire apparaitre la barre des langues [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
lundi 24 mai 2004
Statut
Membre
Dernière intervention
19 novembre 2005
-
 abdelhadibencaid -
salut tout le monde
je vous demande comment faire pour apparaitre la barre des langues dans la barres des taches.et merci d'avance

44 réponses

je veux télécharger une barre de langue dans mon ordinateur qui ceotiènne l'arabe , le francais et l'anglais
Messages postés
89
Date d'inscription
dimanche 29 avril 2007
Statut
Membre
Dernière intervention
8 juin 2013
8
Bonjour à tout
moi j'ai le même problème, mais avec vista.
k doit je faire pour apparaitre la barre de langue, sachant que j'utilise un compte invité pas administrateur.
En plus quand je fait >> barre des taches - barre d'outils l'options -barre des langues - ne se trouve pas.
Merci d'avance.

salut zahra_t j'ai la solution a ton problème,tu vas comme toujours dans option régionnal mais là tu vas dans l'onglet clavier et langue et tu clique sur modifié les clavier ensuite tu vas dans l'onglet barre de langue et tu choisi l'option que tu veux,voilà;)
panneau de configuration ,horloge langue et région ,options régionales et linguistiques ,claviers et langues ,modifier les langues ,barre de langue ,et finalement avancée dans la barre d outil et afficher
Messages postés
89
Date d'inscription
dimanche 29 avril 2007
Statut
Membre
Dernière intervention
8 juin 2013
8
https://www.pc-infopratique.com/forum-informatique/viewtopic.php?p=225224#225224
essayez de le lire attentivement et vous allez comprendre comment résoudre ce problème.
wwwwwwwwww merciiiiiiiii bck c'est bis atoussssssss
salut,j'ai le même problème, mais avec vista,coment faire apparaitre la barre de langue dans la barre d-outil.Dans le paneau de configuration plus moyen d'ajouter une langue que se passe t-il??
c'est quoi cette liste de code douteuse?
jai le même probleme, mais sous windows 2000 donc pas de fameux bouttons langues etc...
merci pour le conseil grace a toi j'ai resolu mon probleme
ya pas de quoi ;) .

P.S:
tant pis pour ceux qui doutes , franchement .

onglet "Langues", bouton "Détails", en haut, onglet "avancé", decocher "arreter les service de texte avancés",et valider les modification, et sa maeche automatiquement, si ce ne pas le cas alors==>
onglet "Langues", bouton "Détails", en haut, onglet "paramètres", clicker sur le boutton "barre de langue", une fentre apparetre avec 4 option avec case a coher, faire cocher la premiere et la quetrieme, puir clicker sur ok et valider les modification,
je voudrais que la barre d outil des langhe arb et francais apparaitre
Salut tout le monde!

Je crois que sous vista la plus facile des manip a faire pour faire apparaitre la barre de lange est:

Démarrer->Panneau de configuration->Horloge, langue et région->Option régional et linguistiques->Clavier et langue->Modifier les clavier..->Barre de langue->cliquez sur: Ancrée dans la barre des tâches.

J'espère que ça va vous aidez!

A +
Salut, tu as oublier de mentioner qu'il faut aussi 'décocher" la case:
"Arreter les service de texte avancés" Dans le panneau: "Services de texte
et Langues d'entrée/Avancé/Configuration du System" sans quoi
l'option "montrer barre des langues" reste en gris donc inutilisable.
Merci, Michel de Bruxelles.
Bonjour, j'ai perdu l'icône changement des langue, y a t-il un moyen de la faire revenir (FR. AR. ANG) merci.
je veux apparaitre la barre de la langue
Je n arrive pas a faire apparaitre la barre des langues sous windows seven pro
pourtant j'ais bien active le clavier de la langue que je veut ajouter (chinois)
+ coché l'icone encré dans la barre des taches
comment faire pour afficher la barre de langue
je veux que la barres de langues apparait sur mon pc

Merci d'avance
JJ
merci à tous ceux qui partagent leur savoir et plus précisément à Housni car sa solution est nette et précise. merci encore à tout le monde
stp je veux que la barre de langue parrait sur mon pc
Salut :)

Le problem est trop simple ... juste allez dans [C:\WINDOWS\system32\ctfmon.exe] et executez!
et opp! la langue s'affichera :p


Bon Chance !

skype:hamza.znegui
Salut :)

Le problème est trop simple ...
juste allez dans [C:\WINDOWS\system32\ctfmon.exe] et executez!
ou demarrer , Exécuter, vous ecrivez "ctfmon" et valider.

et opp! la langue s'affichera :p


Bonne Chance !