Windows seven sur eee pc 1000 HD

Fermé
Signaler
Messages postés
6
Date d'inscription
vendredi 21 mai 2010
Statut
Membre
Dernière intervention
21 mai 2010
-
 Utilisateur anonyme -
Bonjour,

je viens d'installer windows seven sur mon eee pc 1000HD et le soucis c'est que je n'arrive pas à changer la couleur des fenêtres pourtant lorsque je fais une analyse pour résoudre les problèmes on m'informe que ma carte graphique supporte la fonction aéro, et je suis bien sous 32bits,

pourré t-on m'aider?

cordialement,

3 réponses


Salut

As-tu bien installé les drivers compatibles Windows 7 pour ton EeePc?

As-tu fait la mise à jour de l'indice de performance Windows après avoir installé tes drivers?
0
Messages postés
6
Date d'inscription
vendredi 21 mai 2010
Statut
Membre
Dernière intervention
21 mai 2010

oui, tout est à jour, mais j'ai pas pu installer VGA et je sais pas s'il y a un rapport entre, car sur le net on me on parle plus de carte graphique et comme je suis pas un pro de l'informatique c'est un peu compliqué
0

j'ai pas pu installer VGA <= c'est justement ce qui concerne la carte-graphique ou chipset graphique.

En principe les drivers pour ton EeePc devraient se trouver sur le site d'Asus.
0
Messages postés
6
Date d'inscription
vendredi 21 mai 2010
Statut
Membre
Dernière intervention
21 mai 2010

au niveau du chipset graphique il est bien à jour
0
Utilisateur anonyme
Et l'indice de performances Windows (clic-droit sur Ordinateur > Propriétés > L'indice de performance est indiqué dans la fenêtre des propriétés système), l'as tu mis à jour/évalué?
0
Messages postés
6
Date d'inscription
vendredi 21 mai 2010
Statut
Membre
Dernière intervention
21 mai 2010

l'indice de performance est de 1,0
0
Utilisateur anonyme
Indice de performance du bureau pour Windows Aero de 1.0 = pas d'Aero et peut pas de possibilité de changer de thème. Il faut voir dans Personnaliser (clic-droit sur le Bureau > Personnaliser)

Cet indice de 1.0 est dû à l'absence du driver spécifique pour ton chipset graphique ou à une non évaluation de l'indice de performance ou encore à un chipset graphique pas assez performant.
0
Messages postés
6
Date d'inscription
vendredi 21 mai 2010
Statut
Membre
Dernière intervention
21 mai 2010

ok d'accord, il y aurait -il une solution pour moi? ou je dois laisser tomber?
0

A part trouver et installer le bon driver si ce n'est déjà fait et réévaluer l'indice de performance Windows en espérant qu'il dépasse 2.0, je ne vois pas vraiment de solution.
0
Messages postés
6
Date d'inscription
vendredi 21 mai 2010
Statut
Membre
Dernière intervention
21 mai 2010

d'accord je te remercie de m'avoir répondu je revoir tous les pilotes de mon ordi merci encore
0
Utilisateur anonyme
Ok, tiens nous au courant, s'il faut nous chercherons ensemble avec d'autres outils le bon driver pour ta carte-graphique.

@+
0