Probleme d affichage d image sur mon site

Résolu/Fermé
Signaler
Messages postés
50
Date d'inscription
mercredi 21 juillet 2004
Statut
Membre
Dernière intervention
31 août 2012
-
Messages postés
6
Date d'inscription
jeudi 27 septembre 2007
Statut
Membre
Dernière intervention
29 septembre 2007
-
slt a tous
j ai cree mes pages web au format htlm
le souci c est que mes images ne s affiche pas ( jpeg ou gif )
voici l adress du site pour que vous puisser constater ...

http://pbjja.neuf.fr/pagetest.htm

5 réponses

Salut,

Je ne suis pas un spécialiste, mais ayant regardé ton code html, je me demande si il n'y a pas un ordre préétabli à utiliser.

<img style="width: 234px; height: 227px;" alt="" src="asus%20a7v8x-mx_l.jpg">

Personnellement j'aurais mis plutôt comme ceci :
<img src="asus%20a7v8x-mx_l.jpg" width=234 height=227 alt="">

Ton image est bien dans le même répertoire que ta page html ?
je te remercie j ai deja resolu le probleme grace a mon service clientele par email qui ma juste indique mon erreur

pour tous ceux qui on un ptit souci

http://pbjja.neuf.fr/page6.html
Messages postés
50
Date d'inscription
mercredi 21 juillet 2004
Statut
Membre
Dernière intervention
31 août 2012
7
la réponse clair et definitive a ce probleme sur le lien suivant

http://pbjja.neuf.fr

problème d'agrandissement de photo miniature sur site personnel . J'obtiens un carré avec une croix de St André. J'ai utilisé ACDSEA 8, VNU et filemozilla. Avanquest dit que ACDSEA n'est pas en cause. Mon site"flore france du sud est " est à rechercher à maurice.genest.free.fr
merci de me dire ceque je dois faire. salutations! genest
Messages postés
6
Date d'inscription
jeudi 27 septembre 2007
Statut
Membre
Dernière intervention
29 septembre 2007

Moi aussi c'est comme sa