Problème insolite sur des dvd Sony Accucore

Résolu/Fermé
Monsieur Smithers - 14 mars 2010 à 15:29
 Monsieur Smithers - 15 mars 2010 à 00:03
Bonjour à tous,
il m'arrive un problème très curieux, j'ai acheté un pack de 5 DVD-R SONY ACCUCORE 1x-16x je grave avec NERO 9 comme je fais habituellement, le logiciel encode les vidéos, tout se passe bien, il grave, termine avec succès et là surprise :

impossible de lire le dvd alors que tout s'est passé normalement (à part que la gravure m'a semblé plus rapide que d'habitude), j'ai remarqué que le dvd ne contient pas du tout les 4,7 Go qu'il devrait contenir, en regardant bien le dvd je constate qu'il a graver sur "1 cm" de diamètre, je ne comprend pas pourquoi, pas de messages d'erreur c'est la première fois que j'utilise cette version de dvd SONY.

quelqu'un peut-il me conseiller car je comprends pas du tout ce qu'il s'est passé.
merci

1 réponse

Judex
Messages postés
4812
Date d'inscription
samedi 24 décembre 2005
Statut
Contributeur
Dernière intervention
14 mai 2022
1 243
14 mars 2010 à 17:08
Bonjour,

Il serait bon de voir ton log de Nero et notamment le moment précis où la gravure a commencé à rencontrer des problèmes.

Connaître la marque et le modèle de ton graveur pourrait nous aider également.

Judex
0
Monsieur Smithers
15 mars 2010 à 00:03
Merci mais c'est bon j'ai résolu le problème par moi-même

j'ai simplement décoché "Nero SmartEncoding" dans les "options video par défaut" de Nero Vision et ça fonctionne de nouveau normalement
0