Bonjour,
j'ai le message d'erreur suivant: "auth failed on module backup" quand je souhaite lancer une sauvegarde crementielle.
Le poste client est sous ubuntu.
rsync , j'ai configurer les 2 fichiers rsyncd.conf et rsyncd.secrets
je souhaite avoir des informations sur l'erreur.
Merci d'avance.
Forum Linux / Unix
Trouvez des réponses à vos questions sur les distributions, les commandes en ligne et la résolution de problèmes. Partagez vos connaissances et connectez-vous avec la communauté open source pour maîtriser ces systèmes d'exploitation.