Plus de son

[Résolu/Fermé]
Signaler
Messages postés
118
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
6 janvier 2014
-
Messages postés
82487
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 octobre 2021
-
Bonjour,
moi j'ai un leger souci, il est simple. j'ai plus de son. en ouvran dla muique avec nimporte koi, ou sur internet, pa de son. merci de m'aider

9 réponses

Messages postés
82487
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 octobre 2021
13 513
Bonjour,
Essaie ceci --> Clic droit sur ordinateur, propriétés, onglet matériel, gestionnaire des périphériques, contrôleurs audio, désactive le pilote, ensuite réactive-le et vois que ca donne. Si ca ne fonctionne pas, regarde là ( Fix it ) --> http://support.microsoft.com/kb/948481/fr. Tu peux essayer celui-ci comme pilote --> http://dl.commentcamarche.net/www.commentcamarche.net/download/files/realtek_audio_driver_for_ac97_ap_A398.zip
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
1191
Date d'inscription
vendredi 27 mars 2009
Statut
Membre
Dernière intervention
8 avril 2017
189
Bonjour,

Tu as déjà tenté qq manips ?
Messages postés
118
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
6 janvier 2014
2
non, j'ai rien fait du tt. si tu pouver me dire kelke chose a faire pour essayer de remedier a ce pb
Messages postés
1191
Date d'inscription
vendredi 27 mars 2009
Statut
Membre
Dernière intervention
8 avril 2017
189
D'abord on va voir si tu as un problème matériel.
Pour ça va dans ton gestionnaire de périphériques : démarrer > gestionnaire de périphériques > contrôleurs audio, video et jeux

Qu'est-ce qui s'affiche ?
Messages postés
118
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
6 janvier 2014
2
ya marker: soundMAX intergrated digital HD audio
Messages postés
1191
Date d'inscription
vendredi 27 mars 2009
Statut
Membre
Dernière intervention
8 avril 2017
189
Y a donc marqué que ton périphérique fonctionne correctement ?
Messages postés
118
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
6 janvier 2014
2
sa marche pa ta manip
Messages postés
61
Date d'inscription
dimanche 19 juillet 2009
Statut
Membre
Dernière intervention
23 mai 2012

installe A NOUVEAU LA CARTE SON]
Messages postés
1191
Date d'inscription
vendredi 27 mars 2009
Statut
Membre
Dernière intervention
8 avril 2017
189
Mais non... il y a plein de tests à faire avant. Vous êtes vraiment des bourrins..
Messages postés
118
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
6 janvier 2014
2
c bn sa marche. g fai avec le pilote ke tu ma doner le lien. merci bcp psk géter perdu san musik. tu gere tro, merci encore a vous deu dmavoir aider.
Messages postés
82487
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 octobre 2021
13 513
Y a pas de quoi,
Bonne journée.