3D vision ne fonctionne pas sous Win_7_64bit [Résolu/Fermé]

Signaler
-
Messages postés
4
Date d'inscription
mercredi 27 janvier 2010
Statut
Membre
Dernière intervention
5 mai 2010
-
Bonjour,

Je viens d'acheter un kit 3D vision de Nvidia (j'ai deux cartes Gainward geforce gtx 275 en sli & un moniteur Samsung SynchMaster 2233 , et tout ça sous Win 7_64 bits Ultimate ...)

Voici le pilote que j'ai essayé d'installer pour la 3D sur le site Nvidia (le sli fonctionne mais pas la 3D...) ---->

Version : 195.62 WHQL
Date de réalisation : 2009.11.26
Système d’exploitation : Windows Vista 64-bit, Windows 7 64-bit
Langue : Français
Taille : 157 MB

Mais rien a faire cela ne fonctionne pas , j'ai même essayé avec tous les pilotes possible et inimaginable (suppression pilote graphique & réinstallation)...l'emetteur reste orange et Windows me dit que le pilote "Nvidia stereo Controller" n'a pas été trouvé?? , même le moniteur n'est pas reconnu....

Je parcours les forums pour trouver une solution mais je vois que je ne suis pas le seul a rencontrer des problèmes...Donc ma question,quelqu'un a t'il déja réussi à le faire fonctionner sous Win_7_64bits ??
De toute façon , je passe mon temps a trouver des logiciels ou pilote compatible Win 7 , pour tout et n'importe quoi...(franchement c'est gavant...^^).Merci pour les réponses...

3 réponses


3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65478 internautes nous ont dit merci ce mois-ci

Merci j'avais le meme problème avec casi la meme config (i7-920@4ghz)
Messages postés
4
Date d'inscription
mercredi 27 janvier 2010
Statut
Membre
Dernière intervention
5 mai 2010
1
salut est ceque je peux avoir cela sur un lien lunetier comme http://www.mavue.info/lunettes.htm
merci