Spamihilator et outlook express [Résolu/Fermé]

Signaler
Messages postés
54
Date d'inscription
samedi 1 mai 2004
Statut
Membre
Dernière intervention
15 novembre 2010
-
Messages postés
54
Date d'inscription
samedi 1 mai 2004
Statut
Membre
Dernière intervention
15 novembre 2010
-
Bonjour,
Je viens de formater mon DD et je reconfigure mon adresse email avec spamililator


j'ai mis dans outlook express :

serveur pop3 : 127.0.0.1
serveur sortant smtp.aliceadsl.fr
nom du compte : pop.aliceadsl.fr&rXXXXXs@aliceadsl.fr (les X sont la pour cacher mon email^^)
mot de passe: XXXXXX
dans l'onglet avance de outlook g laisse
courrier entrant: 110


dans Spamihilator g mis
dans "connection" port POP3 110

et j'ai une erreur:

Votre serveur a mis fin à la connexion de manière inattendue. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d'inactivité. Compte : 'rXXXXXs@aliceadsl.fr', Serveur : '127.0.0.1', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

j'ai essaye sans Spamihiltor avec les reglages ci dessous et ca marche (mais y a plus de filtrage anti spam^^)


serveur pop3 : pop.aliceadsl.fr
serveur sortant smtp.aliceadsl.fr
nom du compte : rXXXXXs@aliceadsl.fr (les X sont la pour cacher mon email^^)
mot de passe: XXXXXX

dans l'onglet avance de outlook g laisse
courrier entrant: 110


Je vois pas ou se trouve le probleme et vous?

4 réponses

Messages postés
5
Date d'inscription
dimanche 27 décembre 2009
Statut
Membre
Dernière intervention
28 décembre 2009

c peut etre le mot de passe ou ton identifiant
Messages postés
54
Date d'inscription
samedi 1 mai 2004
Statut
Membre
Dernière intervention
15 novembre 2010
22
le mot de passe et l'identifiants sont corrects car j'ai essaye sans Spamihiltor avec les reglages ci dessous et ca marche (mais y a plus de filtrage anti spam^^)


serveur pop3 : pop.aliceadsl.fr
serveur sortant smtp.aliceadsl.fr
nom du compte : rXXXXXs@aliceadsl.fr (les X sont la pour cacher mon email^^)
mot de passe: XXXXXX

dans l'onglet avance de outlook g laisse
courrier entrant: 110
Messages postés
54
Date d'inscription
samedi 1 mai 2004
Statut
Membre
Dernière intervention
15 novembre 2010
22
Si je n'utilise pas spamihilator tout fonctionne parfaitement avec le port 110 mais si je veux utiliser le port 111 ou 1110 ca ne marche pas , il faut creer une regle dans le pare-feu?
Messages postés
54
Date d'inscription
samedi 1 mai 2004
Statut
Membre
Dernière intervention
15 novembre 2010
22
j'ai change le port 110 par le 111 et ca marche , j'ai du creer une autorisation dans le modem routeur pour que ca passe.

Tout marche ^^ .