Banniere *lancer le telechargement"* IDM [Résolu/Fermé]

Signaler
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
-
 romainguill -
Bonjour, j'aurais une question .. Quand je veux télécharger une video d'internet avec Internet Download Manager , la petite bannière *lancer le telechargement* ne s'affiche pas .. J'ai regardé dans les option mais rien trouvé ! Quelqu'un sait-il comment faire pour qu'elle s'affiche ? merci de vos reponses :)

23 réponses

Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
J'ai la version 5.12 . Comment dois je verifier cela ?
11
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 77341 internautes nous ont dit merci ce mois-ci


Si IDM est couplé à Firefox, pour tester lance d'abord IDM puis télécharge n'importe quoi depuis Firefox (on s'en fout) et attend la fenêtre de téléchargement.
Si elle n'apparaît pas, il faudra revoir les paramètres d'IDM...
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
La fenetre de telechargement s'affiche , pas de probleme a ce niveau la , mais le truc , c'est que pour des video , pour pouvoir les telecharger il faut que la banniere s'affiche , et ce n'est malheuresement pas le cas !

Ouvre IDM dans les options/ général , vérifie que Firefox est coché...
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
Ca marche avec la version 5.18 . Merci :)

Bonjour,

Apparement tu utilise la 5.17 au vu de l'icone.

fais un test en lançant d'abord IDM et vérifie si il prend le lien...

Tu parle de streaming ?
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
Oui . Comme les video sur youtube ou daylimotion
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
Oui il l'est

Alors Options / Téléchargements coche démarrer immédiatement...
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
également deja cocher :/

Tu as changé quelque chose dernièrement ?
Vérifie aussi dans les modules de Firefox Qu'IDM est activé...
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
Bah non , mais le truc c'est que ca ne s'est jamais affiché !
Le module est egalement deja activer

L'ensemble navigateur / téléchargeur a l'air d'être configuré normalement, je te conseille 2 méthodes.

Désinstalle et réinstalle IDM ou change de version (la tienne date un peu).

L'autre soluce serait d'essayer un autre téléchargeur.
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
ok je vais essayer de le reinstaller , je te tiens au courant .

OK...
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
Je viens d'installer la version 5.17 , et toujours de banierre qui apparait :/
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
Quelqu'un aurait-il une idee ?

Est-ce que tu lances la vidéo avant de télécharger ?
Messages postés
76
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2014
11
Bah oui ! Je la lance et la banniere ne s'affiche pas !
J’ai le même problème comme toi et je n’arrive pas a le régler. tu a besoin d'une miracle ./?..?B
essayer avec option et cocher intergration avancé et apres votre pc va redemarer auutomatiqument