Mauvais affichage des images sur mon site

Résolu/Fermé
Signaler
Messages postés
48
Date d'inscription
mercredi 7 octobre 2009
Statut
Membre
Dernière intervention
28 mai 2011
-
Messages postés
23187
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
28 novembre 2021
-
Bonjour,

Je tout juste d' uploader mon site chez mon hébergeur et l'affichage de mes images est vraiment mauvais et croche. En local tout étais parfait. Mes images sont en format JPG.

Voyez le resultat ici:

http://www.mathieulavoie.ca/promo_region/

Merci de bien vouloir m'aider

9 réponses

Messages postés
320
Date d'inscription
jeudi 27 septembre 2007
Statut
Membre
Dernière intervention
12 juin 2010
21
Arrange-toi avec ton ébergeur mon ptit gars ^^ où alors ce sont tes photos qui sont vraiment moches oO
Merci,

Mais c'est vraiment bizarre, parce que j'ai d'autre photos dans un autre dossier chez le meme hebergeur et tout est nickel....J'ai aussi fait d'autre test avec d'autre photo mais j'ai le meme resultat...

:((((
Messages postés
23187
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
28 novembre 2021
2 293
ton fichier image :
http://www.mathieulavoie.ca/promo_region/entete_avec_bouton_inscription.jpg
est totalement corrompu !!
à refaire et à remettre en ligne ...
Messages postés
320
Date d'inscription
jeudi 27 septembre 2007
Statut
Membre
Dernière intervention
12 juin 2010
21
Jbg62.. www est l'abréviation de World Wide Web ce qui signifie Le Monde Du Web. Oui il est utilisé pour communiquer ( IRC ), partager et échanger ( Peer-To-Peer ) Ai-je répondu à ta question? ^^
Messages postés
23187
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
28 novembre 2021
2 293
répondu à quelle question ???
tu as fumé quoi là ... ?
Messages postés
320
Date d'inscription
jeudi 27 septembre 2007
Statut
Membre
Dernière intervention
12 juin 2010
21
-_- ta question en dessous de tes messages -_- ( le 'www' est fait aussi pour communiquer, partager et échanger, non? )
Messages postés
23187
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
28 novembre 2021
2 293
oh la tâche ... ce n'est pas une question ... !!! et ici ce n'est pas le sujet du post ...
Messages postés
320
Date d'inscription
jeudi 27 septembre 2007
Statut
Membre
Dernière intervention
12 juin 2010
21
Met pas un ? alors du *Biip*
Messages postés
6423
Date d'inscription
jeudi 22 mars 2007
Statut
Contributeur
Dernière intervention
24 mars 2019
1 995
il ne s' agit que de la signature.....
Messages postés
1669
Date d'inscription
vendredi 11 mai 2007
Statut
Contributeur
Dernière intervention
21 mai 2012
182
Bonjour,

Pour en revenir au sujet...comme l a dit bg62, ton image entete_avec_bouton_­inscription.jpg est corrompue.. supprime la du site et remet la en ligne ;)
Messages postés
48
Date d'inscription
mercredi 7 octobre 2009
Statut
Membre
Dernière intervention
28 mai 2011

Merci pour votre aide

:)

Au plaisir
Messages postés
23187
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
28 novembre 2021
2 293
résolu ??? il n'y a plus rien sur le site...