Problème avec windows live messenger 2009

Résolu/Fermé
waleNz-
Messages postés
61
Date d'inscription
samedi 25 juillet 2009
Statut
Membre
Dernière intervention
28 décembre 2009
- 27 nov. 2009 à 17:42
waleNz-
Messages postés
61
Date d'inscription
samedi 25 juillet 2009
Statut
Membre
Dernière intervention
28 décembre 2009
- 27 nov. 2009 à 18:17
Bonjour,


Donc voilà quand je télécharge windows live messenger 2009,il s'installe tout bien et tout.Ensuite quand j'essaye de me connecter sur mon adresse je fais " Me connecter " et la,rien ne se passe.


Pourtant avec la version de windows live messenger 2008,il marche parfaitement.


Aidez-moi s'il vous plaît !!!!


Cordialement,
waleNz-

4 réponses

udodirck
Messages postés
6110
Date d'inscription
vendredi 24 juillet 2009
Statut
Contributeur
Dernière intervention
25 août 2018
1 168
27 nov. 2009 à 17:55
bonsoir,tu essayé plusieurs fois de suite?
0
exla
Messages postés
22104
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
8 septembre 2021
3 589
27 nov. 2009 à 17:57
Bonsoir,

désinstallez wlm 2009

http://www.commentcamarche.net/...

puis remettre la version 8.5, et utilisez le patch anti mise à jour

http://www.commentcamarche.net/...

0
waleNz-
Messages postés
61
Date d'inscription
samedi 25 juillet 2009
Statut
Membre
Dernière intervention
28 décembre 2009
10
27 nov. 2009 à 18:05
J'essaye de suite.


Je te dis ça quand j'aurais fait se que tu m'as dit.
0
waleNz-
Messages postés
61
Date d'inscription
samedi 25 juillet 2009
Statut
Membre
Dernière intervention
28 décembre 2009
10
27 nov. 2009 à 18:17
Yeah merci beaucoup exla !!!!



Vraiment un grand merci mec !!!!!!




Sujet clos.Problème résolu.


Cordialement,
waleNz-
0