Vitesse de connexion lente sur le web

Fermé
David - 6 mai 2005 à 17:07
jeanphicool
Messages postés
435
Date d'inscription
lundi 12 avril 2004
Statut
Membre
Dernière intervention
24 octobre 2020
- 7 mai 2005 à 13:00
bonjour ,
j'ai un pb avec ma connexion internet , chaque fois que j'ouvre google ou bien une page web, cela met 10 ans a charger , quand je veux telecharger des fichier mm choses, j'ai ad aware et des antivirus et la chose qui me revient est souvent DIVAGO , je ne suis pas un expert en informatique, j'aimerais trouver la solution au plus vite, en vous remerciant
david

6 réponses

vieu bison boiteu
Messages postés
42919
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
8 mai 2022
3 454
6 mai 2005 à 17:27
salut david

voilà ce qu j'ai trouvé
http://translate.google.com/translate?hl=fr&sl=en&u=http://www.surfingshield.com/protect/SurfairyPP---Divago-Surfairy-Spyware.html&prev=/search%3Fq%3DDIVAGO%26hl%3Dfr%26lr%3D%26sa%3DG

petit spyware qui traine
lance un scan chez RAV :
http://www.ravantivirus.com/scan/

Clique sur "To continue without subscribing click here" et attends quelques minutes.
Lorsque "Ready" est affiché dans "status", coche la case "Autoclean" puis clique sur "Scan my PC"
A la fin de l'analyse, copie/colle le rapport ici

à+
0
vieu bison boiteu
Messages postés
42919
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
8 mai 2022
3 454
6 mai 2005 à 17:33
tu ne serais pas allé sur ce site par hasard ???

http://www.doctordivago.com/
0
Scanned
============================
Objects: 31703
Directories: 3520
Archives: 5731
Size(Kb): 526119
Infected files: 0

Found
============================
Viruses found: 0
Suspicious files: 0
Disinfected files: 0
Mail files: 127

voila ce qu'on me dit apres le scan
merci pour vos solutions
david
0
vieu bison boiteu
Messages postés
42919
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
8 mai 2022
3 454
6 mai 2005 à 19:13
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
si c est toi poyur DSO exploit:

Salut, quelques infos sur cette fausse alerte :

http://www.secuser.com/alertes/2004/dsoexploit.htm

tu as le choix, soit nouvelle version de spybot :
Spybot S&D là: (free) version 1.4beta2
http://www.softpedia.com/progDownload/SpyBot--Search--Destroy--beta-Download-1865.html

ou original là version 1.3 :
http://www.safer-networking.org/en/index.html
à lancer avec MAJ (mise à jour)

Salut, quelques infos sur cette fausse alerte :
http://www.secuser.com/alertes/2004/dsoexploit.htm
tu as le choix, soit nouvelle version de spybot soit une correction manuelle
Spybot S&D là: (free) version 1.4beta2
http://www.softpedia.com/progDownload/SpyBot--Search--Destroy--beta-Download-1865.html

ou original là version 1.3 http://www.safer-networking.org/en/index.html
à lancer avec MAJ (mise à jour)

Pour DSOexploit correction manuelle, regarde là

http://www.auditmypc.com/DSO-exploit.asp

tu dois renommer les lignes HKEY_USERS ….. avec regedit : dans panneau droite renommer 1004 en 1003
ensuite redémarrer ordi et refaire SpybotS&D et cela doit etre regle

a+
0
vieu bison boiteu
Messages postés
42919
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
8 mai 2022
3 454
7 mai 2005 à 12:31
salut regis58

tu dois renommer les lignes HKEY_USERS ….. avec regedit
il faut aller jusqu'au bout

car HKEY_USERS ….. , il y en a des lignes

à+
0
jeanphicool
Messages postés
435
Date d'inscription
lundi 12 avril 2004
Statut
Membre
Dernière intervention
24 octobre 2020
29
7 mai 2005 à 13:00
essayes aussi microsoft antispyware il est en version beta mais m'a deja sortit des trucs qui me faisait ramer.
http://www.microsoft.com/athome/security/spyware/software/default.mspx

ensuite as tu un firewall? car des fois tu as des spywares qui utilisent ta connexion ce qui diminue ta bande passante.
moi j'utilise sygate il est pas mal
apres y en a d'autres vas voir sur télécharger.com fais gaffe le plus connu c'est zonealarm mais je le trouve lourd et galere pour certains réglages...
0