Garder ma barre de tache visible [Fermé]

Signaler
Messages postés
3
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
11 octobre 2009
-
Messages postés
8700
Date d'inscription
dimanche 8 avril 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
-
Bonjour à tous

Pouvez-vous m’aider à garder ma barre de tache toujours visible sur vista ?? J’ai eu beau cherché sur le net je ne trouve pas de solution.

Je vous explique mon problème :

Lorsque je joue à divers jeux (du style majhong ; objets caches etc-…) je suis obligé de jouer en mode fenêtre , si je mets en mode grand écran je ne vois plus ma barre de tache en bas, les programmes viennent automatiquement par dessus

J’ai pourtant bien coché les cases : verrouiller la barre de taches - conserver la barre au dessus des autres fenêtres-
et décocher la case –masquer automatiquement ma barre de tache

Rien ma barre disparait toujours sous les jeux

Merci de vos conseils,

6 réponses

Messages postés
385
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
15 juin 2012
64
Haha, met ta fenetre en plus petit format^^
(Vista c'est pourri)
Messages postés
385
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
15 juin 2012
64
Je sais pas si c'est vraiment la solution...
Messages postés
3
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
11 octobre 2009

Non ce n’est pas la bonne solution, j’ai essayé aussi en passant par les propriétés des divers jeux de le rendre compatible sous divers Windows et de réduire ou agrandir la fenêtre, mais rien je n’ai jamais la barre de tache
Messages postés
57
Date d'inscription
samedi 1 août 2009
Statut
Membre
Dernière intervention
25 août 2010
5
c'est normal. Quand tu joues a un jeu en plein écran, elle se met automatiquement par dessus la barre des taches... si tu veux y retourner pendant le jeu, appuie sur la touche windows...
Messages postés
8700
Date d'inscription
dimanche 8 avril 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
1 110
Bonjour,
Un autre "truc" mais qui ne marche pas à 100%
Dans les options de la barre des tâches je coche..
Masquer automatiquement la barre des tâches
Quand j'en ai besoin, suffit de promener la souris sur le bas de l'écran pour la voire réapparaître, même si l'appli en cour est en plein écran.
Encore une fois, ça marche pas à tout les coups.
A+

simple , moi aussi j'ai eu le même problème que toi le truc c'est qu'il faut que tu fasse clique droit sur la barre des taches puis cliquer sur afficher le bureau ... et voila tout réapparait !