Windows Seven, problèmes de souris. [Résolu/Fermé]

Signaler
Messages postés
167
Date d'inscription
lundi 23 mars 2009
Statut
Membre
Dernière intervention
8 mars 2013
-
Messages postés
167
Date d'inscription
lundi 23 mars 2009
Statut
Membre
Dernière intervention
8 mars 2013
-
Bonjour,
Je suis sous Windows Seven depuis peu .
Ma souris ne fonctionne pas depuis l'installation pourtant elle est reconnue mais a un ? jaune sur elle Dans le gestionnaire de périphériques .Je suis obligé de travailler ma tablette graphique celle -ci marche car elle est en usb ,alors ma souris est en PS/2.
Les pilotes de souris sont pourtant bien installés mais mon curseur ne répond toujours pas.
La seule indication que je possède cette erreur "Ce périphérique ne peut pas démarrer. (Code 10)"

Merci de me répondre de brefs délais j'ai vraiment besoin de ma souris.

Cordialement Dédé.

3 réponses

Messages postés
73
Date d'inscription
mardi 15 septembre 2009
Statut
Membre
Dernière intervention
20 octobre 2009
9
As-tu tenté de mettre à jour le pilote ? dans le gestionnaire de périphériques...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
167
Date d'inscription
lundi 23 mars 2009
Statut
Membre
Dernière intervention
8 mars 2013
2
Oui et il me dit que il est déjà à jour
je précise que avec un live cd linux et mon ancien xp ca marchait sans problème mais depuis le début de l'installe de Seven ca marche pas par contre ma tablette marche depuis le début

EDIT²:Ce n'ai pas un ? mais un panneaux jaune avec un !.
Messages postés
167
Date d'inscription
lundi 23 mars 2009
Statut
Membre
Dernière intervention
8 mars 2013
2
Probleme "resolue" j'ai acheter une autre souris USB