Pc refuse de s'allumer après restauration???? [Résolu/Fermé]

Signaler
Messages postés
223
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
5 janvier 2016
-
Messages postés
223
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
5 janvier 2016
-
Bonjour,


AU SECOURS!!!

Suite à une restauration systèmpe depuis le recovery d'un pc HP Pavilion DV 5000 le pc refuse de s'allumer ...

Que dois-je faire??? en plus c'est pas le mien...

30 réponses

Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
explique correctement sinon se qu'il se passe si tu entend du bruit si des lumiére sallume ect..
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
sans rire t'a mi le courant ? sa peu arriver d'oublier >.<
Messages postés
223
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
5 janvier 2016
17
Sourire oui oui j'ai mis le courant c'est pour ca que la je suis inquiète.
Le voyant du chargeur s'allume, mais le pc ne réagis pas...
Je sais pas quoi faire...

SNIF SNIF SNIF

Messages postés
223
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
5 janvier 2016
17
Suite,

pas de réaction du pc du tout.

PAs dans lancement de DD, pas de led qui s'allument rien du tout
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
ces un pc portable ? et entend tu du bruit ?
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
enléve la batteri et laisse que le secteur
Messages postés
223
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
5 janvier 2016
17
Oui c'est un HP Paviilion dv 5000 donc un pc portable,

j'ai tenter sans la batterie et rien non plus...

J'ai un gros doute sur le chargeur parce que ca me semble être un non officiel mais sa led me parrait normal quoique elle reste verte alors que logiquement elle était bleue hier...

Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
Vert ces pas rouge donc sa devrai fonctionné ^^' a tu essayer d'enlever la batteri voir si elle n'a pas ( fondu ) et nettoyer en souflant les connecteur, sa peu aidé
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
je tiens a precisé que méme si ce que je te fait faire est con.. ce sont les chose de base a faire
Messages postés
223
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
5 janvier 2016
17
Oui oui j'ai tout passé en revu au niveau connectiques si je puis dire...

J'ai deja vu les couleurs suivantes sur le chargeur orange, bleu et maintemant vert...

Mais avant que c t en charge c t bleu pas vert...

Ca pourrait venir du chargeur d'après toi ?
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
Oui mais vert signifie quand méme qu'il reste de la batteri a moin quel soit extremement usé et que le chargeur ne fonctionne plus, grosse coincidance.. le bouton power n'est t'il pas bloquer ?
bonjour, essaie ça peu etre


http://www.vista-xp.fr/forum/topic1474.html
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
avec un pc qui ne fait méme pas tourner le disque dur ces pas possibl.
Messages postés
223
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
5 janvier 2016
17
Merci mais effectivement je ne peux faire cette manipulation.
Pour le moment le boot n'est pas mis en cause mais merci tout de même.

Je sais pas quoi faire, je suis un peu paumée la.

Je verrifierais tout de même en prenant en externe le disque dur pour vérifier qu'il n'a pas grillé mais bon j'aimerais regler ce pbm tout de même...

Messages postés
223
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
5 janvier 2016
17
Et le bouton n'est pas bloqué non plus je viens de vérifier...

Je ne trouve pas le manuel pour avoir l'explication de couleurs du chargeur...
Kensington w/USB au cas ou un de vous en aurait un aussi...

Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
disque dur griller ou pas les ventilateur du cpu et du gpu sont sensé tourner
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
Sur un pc portable c d'auten plus dur de manipulé les composant et risqué donc soit le probléme vien de l'allimentation du pc ou alor ces logiciel
Messages postés
223
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
5 janvier 2016
17
§Hummmmmmmmmm pas faux...

Bah une fois que je vois ce que ca donne le DD en externe je le fait savoir ici...

Merci déjà!
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
141
Merci d'me tenir au courant ^^
Messages postés
223
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
5 janvier 2016
17
Je viens tout juste de brancher le disque dur en externe.

Il est reconnu et tourne même si j'entends comme un petit craquement.

Windows à déceler un problème et j'ai demandé à le réparer avec la récupération des secteurs défectueux