Plus de menu démarrer, ni d'icônes [VISTA] [Fermé]

Signaler
Messages postés
8
Date d'inscription
mardi 18 août 2009
Statut
Membre
Dernière intervention
18 août 2009
-
Messages postés
8
Date d'inscription
mardi 18 août 2009
Statut
Membre
Dernière intervention
18 août 2009
-
Bonjour,

Je suis désolée car ce post a déjà était écrit mais pour XP

Donc j'allume mon ordi, après plusieurs minutes (oui mon pc est long en plus) j'arrive sur le bureau.
Arrivé là, j'ai mon fond écran personnalisé, mais plus de menu démarrer ni d'icônes... Je peux faire un clic droit mais je ne peux QUE créer des dossiers (donc inutile).

Sur beaucoup de topic j'ai vu qu'il fallait allé dans le gestionnaire des tâches pour faire une certaine commande, mais je ne peux pas accéder au gestionnaire, car quand je fais CTRL ALT SUPPR je me butte a un fond noir...

Je suis donc sous Vista et j'ai un Acer Aspire M5640.

Je remercie d'avance les personnes qui liront ce topic et essayeront de m'aider.

3 réponses

Messages postés
8
Date d'inscription
mardi 18 août 2009
Statut
Membre
Dernière intervention
18 août 2009

Je ne pense pas avoir supprimé quoi que se soit,

Tout a l'heure je regardais un film, je redémarre mon pc et plus rien...
Messages postés
8
Date d'inscription
mardi 18 août 2009
Statut
Membre
Dernière intervention
18 août 2009

Ah oui et au fait, quand je lance le pc en mode sans échec tout y est...

Je n'y comprends vraiment rien!
Messages postés
8
Date d'inscription
mardi 18 août 2009
Statut
Membre
Dernière intervention
18 août 2009

J'aimerais bien formater ... j'ai pas de disc VISTA, et je n'ai jamais fait de sauvegarde pour une restauration ..

Help
Messages postés
96
Date d'inscription
mardi 11 août 2009
Statut
Membre
Dernière intervention
26 août 2009
23
ta du effacé des fichiers windows, formal et reistal c mieu
+++