Explorer ferme tout seul

Résolu/Fermé
Signaler
Messages postés
254
Date d'inscription
samedi 15 avril 2006
Statut
Membre
Dernière intervention
13 juin 2012
-
Messages postés
2281
Date d'inscription
vendredi 17 août 2007
Statut
Membre
Dernière intervention
29 novembre 2013
-
Bonjour.

Depuis ce matin,windows explorer ferme immédiatement quand j'ouvre un de mes dossiers dans lequel je stocke mes vidéos et uniquement ce dossier.
Un message me dit alors que c'est un problème causé par "FFmpeg".

J'ai cru comprendre que FFmpeg était un fichier gérant la vidéo et l'audio mais je ne sais pas comment faire pour le réparer si necessaire .

En outre,j'ai analysé le dossier avec antivir,RAS .

Je suis sous windows Vista 32bits.

Voilà,si vous aviez une solution ...

Merci.

4 réponses

Messages postés
2281
Date d'inscription
vendredi 17 août 2007
Statut
Membre
Dernière intervention
29 novembre 2013
625
Je pense que c'est lorsque que tu ouvre un dossier avec beaucoup de films

SI la vidéo plante lors du lancement de l'explorer c'est que l'affichage en pellicule est activé choisis ainsi dans affichage choisis le mode "liste ou détail" .

Par conséquent les premières images des vidéos ne s'affiche et FFmpeg ne plante pas...

As tu windows media player classic?

Cordialement
0
Messages postés
254
Date d'inscription
samedi 15 avril 2006
Statut
Membre
Dernière intervention
13 juin 2012
13
Bonjour vlar.

Le soucis c'est qu'explorer ferme quand j'ouvre le dossier contenant il est vrai beaucoup de videos.
Je n'ai pas le temps d'ouvrir une video qu'explorer ferme déja .

Et oui j'utilise WMP pour lire mes vidéos .
0
Messages postés
254
Date d'inscription
samedi 15 avril 2006
Statut
Membre
Dernière intervention
13 juin 2012
13
Up car le problème persiste et je ne trouve aucune solution ...
0
Messages postés
2281
Date d'inscription
vendredi 17 août 2007
Statut
Membre
Dernière intervention
29 novembre 2013
625
Toujours pas ?
0