Plugin Flash 9.0.115

[Résolu/Fermé]
Signaler
Messages postés
15
Date d'inscription
dimanche 26 juillet 2009
Statut
Membre
Dernière intervention
22 novembre 2009
-
Messages postés
15
Date d'inscription
dimanche 26 juillet 2009
Statut
Membre
Dernière intervention
22 novembre 2009
-
Bonjour, je suis actuellement sur un Mac, et je ne peux regarder aucune video sur le net.
Quand je souhaite regarder un Streaming une video, je suis envoyé sur un lien pour télécharger un nouveau Plugin Flash mais je ne peux le télécharger.

Si vous pouviez me donner un quelconqu lien, merci.

4 réponses

Messages postés
33
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
31 juillet 2009
1
Messages postés
15
Date d'inscription
dimanche 26 juillet 2009
Statut
Membre
Dernière intervention
22 novembre 2009
1
Merci pour cette réponse plus que rapide.
J'ai déjà télécharger avec ton 2e lien mais sa ne fonctionnait pas.

Quand au 1er lien, je l'ai telecharger, mais pendant son instalation ce message apparait :

"Adobe Flash Player 10 requires Mac OS X 10.4 or later . It cannot be installed on earlier versions of Mac OS X"

Je n'ai qu'une possibilité : " Close "

EDIT = ( J'ai fais des Screens si vous voulez mais je ne sais pas comment les mettres sur le message )
Utilisateur anonyme
pour nous faire parager des images, utilise des sites conçus pour genre : http://www.sharebee.com/
Messages postés
15
Date d'inscription
dimanche 26 juillet 2009
Statut
Membre
Dernière intervention
22 novembre 2009
1
Je suis allé sur un site en streaming quelconque, au moment ou je sélectionne la video que je souhaite visionner, ceci apparait : https://imageshack.com/
donc vous pouvez le voir, je dois telecharger Plugin Flash 9.0.115
Je clik alors que dessus, et cette page s'ouvre : https://imageshack.com/
Lorsque je sélectionne ma version et que j'appuie sur " Entré " rien ne se passe, je bloque ici...