Ouvrir port pour utorrent [Résolu/Fermé]

Signaler
Messages postés
108
Date d'inscription
mercredi 17 juin 2009
Statut
Membre
Dernière intervention
15 juillet 2009
-
Messages postés
108
Date d'inscription
mercredi 17 juin 2009
Statut
Membre
Dernière intervention
15 juillet 2009
-
Bonjour,
J'ai une neufbox nb4, j'ai essayé d'ouvrir un port pour utorrent mais je n'y arrive pas. Quand kje fais le test ca me dit : An error has occured.

Je ne trouve pas de tutoriaux sur internet.

Merci d'avance

7 réponses

moi je telecharge le torrent sur le net et apres je l'ouvre avec un logiciel p2p (peer to peer) ex:limewire et c'est le logiciel qui s'occupe du telechargement je me suis un peu tromper dans ce que j'ai dit avant pardon
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

je ne mis connais pas beaucoup la dedans mais je telecharge des torrent et je c'est kil fau un programme p2p pour telecharger des torrent est ce ke tu en a un ?
Messages postés
108
Date d'inscription
mercredi 17 juin 2009
Statut
Membre
Dernière intervention
15 juillet 2009
18
Bah j'ai Utorrent.
ah ouai je vois mieux ce que tu veut dire maintenant si tu a un parfeu peut etre que ton parfeu le bloc et la il faut configurer ton parfeu alors?
bon ben je crois que je ne suis d'aucune aide pour toi car moi je n'ai que un modem normale et je ne connais le fonctionnement des neuf box alors je vais te laisser entre les mains de quelqu'un de meilleur desoler pour cette perte d'attente sans resulta j'espere que quelqu'un sera t'aider
Messages postés
108
Date d'inscription
mercredi 17 juin 2009
Statut
Membre
Dernière intervention
15 juillet 2009
18
J'ai reussi a ouvrir un port pour utorrent, j'ai un symbole vert dans uTorrent et ca me dit :

Reseau OK
Votre connexion au réseau est correctement configurée.


Mais quand je lance le test, ca me dit :

An error has occurred



C'est normal ou pas ?
Messages postés
108
Date d'inscription
mercredi 17 juin 2009
Statut
Membre
Dernière intervention
15 juillet 2009
18
C'est bon j'ai réglé le problème : j'ai pas configuré les ip au bon reseau car je suis en wifi et non en ethernet.

J'ai refait le test et ca a marché : j'ai pu voir :


OK!

Port 45200 is open and accepting connections.

You will be able to receive incoming BitTorrent connections.


Et donc j'ai pu voir aussi mon taux de réception passer de 4ko/s à 320 ko/s^^

Pour ce que ca intéresse, voici le messsage qui m'a sauvé :
http://www.justneuf.com/Probleme-Conexion-Pour-Utorrent-t46211.html&pid=299194&mode=threaded

ATTENTION CE MINI TUTO EST QUE POUR LES PERSONNES UTILISANT UN CABLE ETHERNET (connexion au réseau local). POUR LES WIFIS, FAUT ALLER DANS LA CONNEXION QUI FIGURE VOTRE MODELE DE WIFI.


Merci d'avoir répondu à mon secours