Aidez moi

Signaler
-
Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
-
Bonjour,
g une télé grandin lcd les chaine on tjs marcher et g voulu l'allumer l'antenne marcher tres bien et maintenan plus rien kelkun peut m'aider merci

19 réponses

Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
70
Euh fait une recherche des chaines.
meme en le faisant sans men trouve aucune g trop la rage lol
Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
70
Mais tu as un décodeur ou quelque chose comme sa? Puis c'est quoi qui ne marche plus?
en fete g la tnt integrer ds la télé et g la prise d'antenne normal mais la prise d'antenne c une vielle el est un peu destroye mais sa marcher juska se midi et la je rentre et plu rien mm sur les chaine normal
Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
70
Ba alors c'est peut être ta prise qui est foutu comme tu dit quelle est destroye :p Sinon ta télé t'affiche quoi quand tu veut mettre une chaîne? qu'elle ne capte rien?
ouai aucun signal
Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
70
tu as une antenne ou une parrabole pour avoir les chaine?
une antenne je suis ds une residence alors jpe pa te dire
Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
70
bin ta une prise au mur normalement avec un cable relier a ta télé?
Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
70
Tu as essaye de changer de cable? ou bien de tout simplement demander a un voisin s'il recoi bien les chaine ^^?
non et mon copain ve pas allez demandez lol mdr
Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
70
Bon je t'explique soit c'est ta prise murale avec laquelle tu recoi la TNT soit c'est ton câble. Tu as déjà essayer de "bouger" ton câble (surement que oui ^^)?
oui on na mm demonter la prise et aparamen rien ne cloche
Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
70
Et ta prise sur ta télé tu as regarder?
ouai el est tres bien
Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
70
Ton câble doit merdé ou bien c'est ta prise murale ... Demande quand même à un de tes voisins ;)
ok merci bokou bonne soirer
Messages postés
437
Date d'inscription
mardi 7 juillet 2009
Statut
Membre
Dernière intervention
25 décembre 2010
70
Bonne soirée ;)