Impossible d'ouvrir le dossier mes documents

Résolu/Fermé
Signaler
-
 pakitos -
Bonjour,

Lorsque je souhaite ouvrir le dossier mes documents sur le bureau, j'ai le message suivant : "vos paramètres de sécurité actuels interdisent cette action".

Je ne peux ouvrir ce dossier qu'en passant par démarrer / Documents / Mes documents.

Que dois-je faire ??

Merci beaucoup.

10 réponses

Hello,

J'essaie de faire les manips qui se trouvent sur le lien de ton message, je te tiens au courant. Merci !!
4
oui je suis administrateur, mais avant je pouvais ouvrir mes document sans problèmes. C'est arriver un jour comme sa sans raison apparente. Je me suis dit que sa venait peut être d'avast.
4
Rehello,
En fait, comme j'ai windows XP, j'ai uniquement décocher la case "utiliser le partage de fichiers simple".
Y'a rien d'autre à faire ??? Je suis pas sure d'avoir tout compris... Merci.
1
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225
Puis fais la suite :

Clic droit sur le dossier en question > Propriétés > Onglet Sécurité > Avancé > Onglet Prioritaire
Tu sélectionnes ton nom dans le liste, OK

Puis tu réessayes.

@ +
0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225
0
Hello,

Ce que j'ai oublié de préciser, c'est que si je redémarre l'ordinateur, le dossier s'ouvre normalement et puis un jour après, j'ai encore le message et je ne peux pas l'ouvrir.

Bizarre non ???
0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225 > coco
Est ce que tu as essayé le lien dans mon premier message ?!!
0
Hello,
Mon nom apparait bien dans la liste des autorisations (??). J'ai fait la manip.
Dois-je toujours laissé décoché la case 'utiliser le partage des fichiers simples" car il est noté "recommandé" (??).
Merci bcp.
0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225
Après que le problème soit résolu, tu coches la case en question.

Il faut être prioritaire de ce dossier pou pouvoir l'ouvrir. Assure toi que c'est ton qui est affiché comme prioritaire (pas seulement dans la liste).
0
>
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021

Tu veux peut être dire "propriétaire" ?? Dans ce cas, c'est bien mon nom qui est désigné comme propriétaire...
Je ne vois pas de "prioritaire"... ???? Merci.
0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225 > coco
Oui, propriétaire,, mea coulpa :-(

Cependant, tu peux me faire une capture d'écran de l'onglet Sécurité ?
0
J'ai beau chercher, je ne vois pas où il est noté que mon nom est prioritaire, j'ai du rater quelque chose...
0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225
Je crois que tu ne me suis pas du tout !

Clic droit sur le dossier en question > Propriétés > Onglet Sécurité > Avancé > Onglet Propriétaire

Fais moi une capture de cette fenêtre. Pour le faire, regarde ici : Insérer une image dans une discussion
0
>
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021

0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225 > coco
Refais-le juste pour la fenêtre Propriétés > Onglet Sécurité
0
>
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021

0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225 > coco
Si tu sélectionnes ton nom d'utilisateur dans cette fenêtre, est ce que toutes les case Autoriser sont cochées ?
0
Si j'y accède par démarrer documents / Mes documents, pas de problème, le dossier s'ouvre. Par contre, si j'y accède du dossier "Mes documents" directement installé sur le bureau, j'ai le message d'erreur.
Bizarre...
0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225
Essaye de supprimer le lien qui se trouve sur le bureau, puis clic droit sur Mes documents dans le menu démarrer > Afficher sur le bureau.

@ +
0
Si je clique droit comme tu dis, j'ai uniquement "ouvrir" ou "explorer". Je n'ai pas afficher sur le bureau. J'y avais pensé...
0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225
Affiche mes documents dans le menu Démarrer.
clic droit sur la barre des tâches > Propriétés > Menu Démarrer, et cherche l'option (j'ai pas XP).
0
Bonjour, je sais que le sujet date un peu mais j'ai moi aussi le même problème à quelques différences près :
je ne peux pas effectuer de clique gauche et droit sur l'onglet mes documents sur mon bureau. Par contre je peut accéder a mes document en passant par mon poste de travail. Je ne vois pas du tout d'où viens le problème même après avoir lu vos messages et ceux d'autres forums.. donc si quelqu'un a la solution je l'attend avec impatience!
0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225
Quand tu fais clic droit sur Mes documents, il arrive quoi ?
0
Il y a un message d'erreurs qui apparait, la fenetre s'intitule "Alerte de securité" et le message est "Vos paramètres de sécurité actuels interdisent cette action".
0
Messages postés
12104
Date d'inscription
jeudi 29 novembre 2007
Statut
Modérateur
Dernière intervention
1 avril 2021
2 225
Est ce que tu es administrateur sur ce PC ?
0