Nouveau PC, ecran noir à l'allumage

Résolu/Fermé
Signaler
Messages postés
37
Date d'inscription
lundi 13 octobre 2008
Statut
Membre
Dernière intervention
7 juillet 2009
-
Messages postés
558
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
25 mai 2013
-
Bonjour,
je viens de monter mon PC, avec le materiel suivant:

carte mere: asus P5QL pro

carte graphique ASUS hd4850

2x 2Go DDR2 RAM 800Mhz

+ hdd, lecteur/graveur dvd etc.

A l'allumage le pc tourne, mais aucun bip, aucune image sur le moniteur...
jai pourtant tour branché et tout le materiel est neuf. je ne comprend pas pourquoi l'ecran ne s'allume pas, qqun pourrait m'aider svp?

merci

3 réponses

Messages postés
558
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
25 mai 2013
11
salut, oula alors la c'est peut etre que ta carte mere a eter griller comment? car ta du mal mettre ton processeur j'avais le meme probleme que toi tu c'est et c'etait ma carte mere qui a griller. Sinon essaye de regarder si ta bien enfoncer ta carte graphique sur la carte mere est le cordon qui relie sur l'ecran
Messages postés
37
Date d'inscription
lundi 13 octobre 2008
Statut
Membre
Dernière intervention
7 juillet 2009
1
ah M*** alors si c'est ca ccraint... j'ai tout vérifié pour le branchement c'est OK.
le matos tout neuf quoi ca me dégoute ...

Merci pour ta réponse =)
Messages postés
558
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
25 mai 2013
11
alors la oui c'est suremment peut-etre la carte mere bas tu peux toujours vérifier chez un réparateur puis il va te dire c'est quoi le probleme