[Help] Mon pc bug quand je lance un jeu

Résolu/Fermé
Signaler
Messages postés
18
Date d'inscription
samedi 9 mai 2009
Statut
Membre
Dernière intervention
3 mars 2011
-
Messages postés
18
Date d'inscription
samedi 9 mai 2009
Statut
Membre
Dernière intervention
3 mars 2011
-
Bonjour,

Tout a commencé il y a peu quand pour jouer a wharhammer 40K j'ai du installer "microsoft GAME for windows" afin de pouvoir jouer en ligne, depuis des que je lance un jeu en ligne (wow ou cs qui marchait tres bien sans) mon pc ne repond plus pendant environ 10 seconde (uniquement ma souris bouge) et ensuite un son sort de ma tour et la plus rien ne se passe je dois le redemarrer moi meme...

j'ai essayé de déinstaller le programme de windows mais le problème est toujours la....
aidez moi SVP

PS: désoler pour les fautes d'orthographe mais ce n'est pas mon fort ^^

4 réponses

Messages postés
18
Date d'inscription
samedi 9 mai 2009
Statut
Membre
Dernière intervention
3 mars 2011

J'ai remarquer aussi que les video provoquait le meme probleme (mais pas ceux en streaming) svp reponder moi.
0
Messages postés
18
Date d'inscription
samedi 9 mai 2009
Statut
Membre
Dernière intervention
3 mars 2011

J'ai récemment essayer l'observateur d'evenement mais je n'ai rien trouver...
Svp aidez moi

(dsl pour le double post mais je ne sait pas éditer un message)
0
Messages postés
18
Date d'inscription
samedi 9 mai 2009
Statut
Membre
Dernière intervention
3 mars 2011

up svp
0
Messages postés
18
Date d'inscription
samedi 9 mai 2009
Statut
Membre
Dernière intervention
3 mars 2011

Personne pour m'aider?
0