Disque plein [Fermé]

Signaler
-
 nico -
Bonjour,

Quand je lance Skype depuis quelques jours, le message suivant s'affiche :"Disque plein" et Skype se bloque. Merci pour toute aide.

7 réponses

J'ai eu le même problème pour le résoudre j'ai été dans 'application data>roaming>Skype et j'ai tout effacé . (sous XP il n'y a pas le sous répertoire roaming de mémoire...)

Attention lors de la manip vous perdrez vos historiques de conversations et mots de passe des comptes enregistrés.

La fragmentation ou le nettoyage de disque n'y fera rien, le problème ne vient pas de là
11
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57420 internautes nous ont dit merci ce mois-ci

hey si ta la méme chose alors fait un nettoyage du système ou un défragmentation du système
merci
Euh... réponse inutile


J'ai le même message et j'ai 240 Go d'espace libre sur mon disque dur...
Peut être que tu as plusieurs disque dur et que skype est installé sur un disque qui est plein... Moi c'est mon cas par exemple
Messages postés
773
Date d'inscription
vendredi 30 mai 2008
Statut
Membre
Dernière intervention
29 août 2011
94
c'est deja bien de préciser que t'as de l'espace libre dans ton disque !! =)

( message pas inutile =P )

pour moi, j'ai désinstaller skype, fais une défragmentation du disque, et réinstaller skype, et tout marchais bien ...

( je ne sais pas si la défragmentation y a fais quelque chose ... )
Messages postés
1
Date d'inscription
dimanche 15 août 2010
Statut
Membre
Dernière intervention
15 août 2010
1
J'ai eu le même problème. Je l'ai résolu en retéléchargeant simplement la dernière version de Skype, et tout est rentré en ordre :) Bonne chance !!
il suffit d'aller dans c:\documents and settings\"nom de l utilisateur windows "\application data \skype et de supprimer le dossier qui porte votre nom de pseudo et cela remarche

alain foulou
Messages postés
773
Date d'inscription
vendredi 30 mai 2008
Statut
Membre
Dernière intervention
29 août 2011
94
fait de la place dans ton disque ^^
ca parrait évident ...