Mon ordi plante aprés installation de windows [Résolu/Fermé]

Signaler
Messages postés
808
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
30 août 2018
-
Messages postés
808
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
30 août 2018
-
Bonjour,
je viens juste d'installé windows xp pro ,avant j'avais une lisence xp familiale et mon ordi n'etait pas aussi lent
je m'explique,au démarrage l'ordi mets bien 10 minutes a demarré ensuite les pages internet plantes(pour ouvrir une pages internet je dois cliqué plusieurs fois sinon ca bloque)les programmes qu'il y a dans mon ordi(tous)sont trés lent a s'ouvrir et souvent ne reponde plus .et je suis souvent obligé de redemarré direct en appuyant sur le pc, bref je peux rien faire sans que ca bug .je sais pas si ca vient de la configuration de lordi mais la je sais plus koi faire.
aurez vous une idée?
merci d'avance

4 réponses

Messages postés
808
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
30 août 2018
42
résumé systéme:
Ordinateur:
Type de système PC monoprocesseur ACPI
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système [ TRIAL VERSION ]
Internet Explorer 6.0.2900.5512
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système ..............................
Nom de l'utilisateur ......................................
Domaine de connexion [ TRIAL VERSION ]
Date / Heure 2009-04-08 / 07:20

Carte mère:
Type de processeur AMD Sempron, 1833 MHz (11 x 167) 2600+
Nom de la carte mère ASRock K7VT4A+ (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN)
Chipset de la carte mère VIA VT8377A Apollo KT400A
Mémoire système [ TRIAL VERSION ]
DIMM1: 512 Mo PC3200 DDR SDRAM (3.0-4-4-8 @ 200 MHz)
DIMM2: [ TRIAL VERSION ]
Type de BIOS AMI (07/19/04)
Port de communication Port de communication (COM1)
Port de communication Port imprimante ECP (LPT1)

Moniteur:
Carte vidéo S3 Graphics Inc. Savage4 (32 Mo)
Accélérateur 3D S3 Savage4
Moniteur Dell E771a [17" CRT] (23DDC17P209V)

Multimédia:
Carte audio Creative SB PCI128 (Ensoniq ES1371) Sound Card

Stockage:
Contrôleur IDE Contrôleur IDE Bus Master VIA
Lecteur de disquettes Lecteur de disquettes
Disque dur Maxtor 6E040L0 (40 Go, 7200 RPM, Ultra-ATA/133)
Lecteur optique ATAPI DVD A DH20A4P (DVD+R9:8x, DVD-R9:8x, DVD+RW:20x/8x, DVD-RW:20x/6x, DVD-RAM:12x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
Lecteur optique MATSHITA DVD-ROM SR-8584A (6x/32x DVD-ROM)
État des disques durs SMART OK

Partitions:
C: (NTFS) [ TRIAL VERSION ]
Taille totale [ TRIAL VERSION ]

Entrée:
Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
Souris Souris HID

Réseau:
Adresse IP principale [ TRIAL VERSION ]
Adresse MAC principale 00-0B-6A-78-C8-88
Carte réseau Carte Fast Ethernet compatible VIA (192. [ TRIAL VERSION ])
Modem SoftV92 Data Fax Modem #2

Périphériques:
Contrôleur USB1 VIA VT8235 USB Universal Host Controller
Contrôleur USB1 VIA VT8235 USB Universal Host Controller
Contrôleur USB1 VIA VT8235 USB Universal Host Controller
Contrôleur USB2 VIA VT8235 USB 2.0 Enhanced Host Controller
Périphérique USB Périphérique d'interface utilisateur USB

DMI:
Distributeur du BIOS American Megatrends Inc.
Version du BIOS P1.30
Fabricant du système
Nom du système K7VT4A+
Version du système 1.0x
Numéro de série du système [ TRIAL VERSION ]
Fabricant de la carte mère
Nom de la carte mère K7VT4A+
Version de la carte mère 1.0x
Numéro de série de la carte mère [ TRIAL VERSION ]
Fabricant du châssis
Version du châssis X.XX
Numéro de série du châssis [ TRIAL VERSION ]
Identifiant du châssis [ TRIAL VERSION ]
Type du châssis Desktop Case
Sockets mémoire (Total/Libres) 2 / 0
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57581 internautes nous ont dit merci ce mois-ci

Messages postés
8
Date d'inscription
jeudi 2 avril 2009
Statut
Membre
Dernière intervention
18 avril 2009

t as installé xp pro direct sur xp familiale sans reformater ??
Messages postés
808
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
30 août 2018
42
si j'ai carrément changé de disque dur!
Messages postés
808
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
30 août 2018
42
je pense avoir trouvé d'ou venait mon probléme,quand je regarde les connections,le reseau local ou internet a haute vitesse est connecté,derriére un pare feu,carte fast ethernet compatible VIA
alors que l'acces a distance orangeHSS est deconnecté derriere un pare feu ,soft V92 data fax modem#2
de plus la connection est a 100mb/s!!!
quel qun peut confirmé si c'est de la que ca vient?
merci encore