Pc très lent [Résolu/Fermé]

Signaler
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
-
 lucalafritte -
Bonjour a tous!

"avant tout je tiens a vous dire que j'ai cherché mon probleme sur le forum, je n'ai rien trouvé qui puisse m'aidrer"

j'ai un probleme de lenteur, j'ai scané avec norton, aucun probleme, je défragmente tres souvent! je scane aussi avec ad-awre, mais voila je suis toujour a 47% sur une ram de 512!

xp home"pack 2"

merci!

40 réponses

Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486
salut toapze,
En plus de ad-aware, fais un scan correctif avec Spybot 1.3, très complémentaire et plus efficace que ad-aware (d'après moi..).

Cordialement et @+
Chi non ha amici, Non fa gran fortuna.
13
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

>
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021

salut
j'ai le même probleme que toi, c'est très lent, les pagse s'ouvre soucement.
j'ai l'icone d'avast dans la barre en bas, et quand ça rame, l'icone ne tourne plus, come si mon odri avait planté.. et puis ca repart.
j'ai Xp, avast,e t j'ai passé avast, spybot,ad aware, et y a rien du tout.
j'ai même testé ma connection, elle est normale
merci pour votre aide.
sylvie
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486 > sylvie
salut Sylvie,
Tu n'aurais pas tout un tas de fichiers vidéo... ? La clé inprocserver
qui active shmedia.dll est alors extrêmement pernicieuse.
Voir aussi du côté du service d'indexation des fichiers. Très gourmand sans que cela rende vraiment la recherche plus rapide.
Désactiver aussi l'exe findfast s'il est dans le démarrage...

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486 >
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021

salut toapze,
Spybot n'est pas un firewall, voyons...
C'est un anti-spywares.. Il s'attaque aux cookies traceurs, dialers, malwares, keyloggers, hijackers...
Là où son champ se recouvre un peu avec un firewall.. c'est pour l'activité anti-trojans. Si tu n'actives pas le tea-timer du mode avancé, il n'y aucune interférence car alors, il intervient seulement a posteriori...
Personnellement, en tâches planifiées, il fonctionne toutes les nuits comme l'antivirus...et JAMAIS eu la moindre infection non gérée..alors que mes micro sont peu de choses près power on, 24H sur 24H, sous réserve des veilles que je leur accorde, les pôvres...

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12 >
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005

salut hourrah !

j'ai fait ce que tu m'a dit!!

mais l'aide est en anglais!!!
je vais voir jusqu'a ce soir et je te donnerais des nouvelles demain

a plus!!
ta penser a la poussiere et spybot je te conseille pas
Messages postés
904
Date d'inscription
samedi 24 juillet 2004
Statut
Membre
Dernière intervention
3 février 2007
171
bonjour
toapze tu as tres certainement trop de programmes installés et /ou qui tournent en meme temps. dans ton gestionnaire des taches tu as combien de programmes en execution? ou alors tu utilise un prog de merde style P2P et alors ton systeme est sans doute completement infecté.

Essaye de passer Ccleaner et Malwarebytes.

kasa
internet : interconnection between computers network
ordinateur : ordre donné par dieu...
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
salut ka'sa!
pas plus de rois programme!
par contre comment je sais quel programme j'utisile!
comme je l'ai dit plus hautxp familiale!!

a plus jc!
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486 >
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021

salut toapze,
ka'sa parlait des processus lancés au démarrage ainsi que des processus actifs à un moment M. Pour ces derniers, tu en as la liste en ouvrant le gestionnaire de tâches avec ctrl+alt+suppr.
L'expérience prouve que 30% au moins des processus résidents sont inutiles et pourraient n'être lancés qu'au moment où on en a vraiment besoin.

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
mais comment savoir qu'elle programe supprimer ??
Messages postés
17
Date d'inscription
mardi 6 octobre 2015
Statut
Membre
Dernière intervention
29 janvier 2016
3
salut , bien moi c'est je ne capte pas du tout ( pas de virus pas de malwares n'y autre j'ai tous les bon outils qu'il faut ) c'est un core 5 avec 10 go de rame il fonctionne très bien à part le démarrage plus de 10 mns ! et même des fois j'ai un écran noir , mais dessous ( écran noir ) il fonctionne ???? je suis ne comprends pas car sur mon autre pc ( portable aussi ) tout fonctionne correctement y a de quoi prendre un marteau et ce tapper sur la tête , en plus j'en ai réparer d'autres de pc , pas que les miens et ils fonctionnent à merveille ! va comprendre quelque chose ! ???
ben v'là
Messages postés
17
Date d'inscription
mardi 6 octobre 2015
Statut
Membre
Dernière intervention
29 janvier 2016
3
oui en plus j'ai tout vérifier de A à Z ( je ne dirais pas le mot mais P....... d' Asus :o
Slt!
Vérifie ceci:
dans le gestionnaire de tache/onglet performances
Ta mémoire physique totale doit être de environ 512 Mo, combien de RAM est dispo?
dans l'onglet processus, j'ai 26 processus. si tu en as une cinquantaine,c'est beaucoup. vérifie les programmes lancés au démarrage, ceux dans la barre de taches, et dans la zone de notification.
j'utilise un defragmenteur de RAM: RAMBOOSTXP, assez pratique.
Vérifie aussi que tu dispose de suffisement d'espace sur ton(es) disques(s) dur(s). si il te reste 500Mo, c'est pas assez du tout!

Evidement, il peut y avoir un virus. A ce moment là, tu formates TOUT, et ne réutilises que des logiciels que tu as vérifié avant.

io.
Virux :-)
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
salut virux!!!

j'ai aussi ramboostxp, analyse il me donne 46%!
j'ai une ram de 512-- libre280
disque dur j'ai 66 Go de libre!
par contre le processus il y a 52 fichier s
que faut il faire!!
aplus!!
Slt Virux

J' regarder suit a ta remarque le nombre de processus actif j'en ai 61 mais je ne sais pas comment choisir ceux a defaire de plus j'ai un probleme d'ecran bleu avec vidage memoire peux etre cela viens de la
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486 > achpaskar
Salut achpasskar,
Le nombre de processus résidents est une donnée mais ils ne consomment pas tous le même niveau de ressources.
Pour choisir ceux que tu pourrais retirer du démarrage, on en sait encore moins que toi puisque ON ne sait pas ceux que tu utilises.
Quant au BSOD, il faudrait savoir quand il se déclenche et quel est le message d'erreur qu'il affiche...

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
C'a ne marche pas
Messages postés
17
Date d'inscription
mardi 6 octobre 2015
Statut
Membre
Dernière intervention
29 janvier 2016
3
soir virux bien comme je dis plus haut j'ai entièrement tout verifier de A à Z et j'ai un pc sur deux qui débloque , tout va bien une fois que monsieur c'est mit en route ( il doit être du Midi, Asus !!! ) . Je ne me moque pas des gens du sud j'en suis . Â plus .
Messages postés
5
Date d'inscription
mardi 25 août 2015
Statut
Membre
Dernière intervention
17 septembre 2015
8
Souvent, la performance d'ordinateur peut
être attribuée à la dernière-installe logiciel, ou une mise à jour de
votre système d'exploitation ou des pilotes. Il ya beaucoup d'autres raison
qui peuvent causer une pente raide ou une diminution progressive des performances
de votre ordinateur.

il n'a pas qu'un seul raison qui ralentit le pc:
http://www.optimiserwindows.com/2015/09/pourquoi-mon-pc-est-lent.html

=> Certains logiciels conflictuels qui se charge au démarrage
=> Plusieurs programmes de sécurité
=> Récemment installé mises à jour logicielles ou drivers
=> Navigateur tiers plug-ins
=> Fichiers encombrés au cours des années
=> Un grand nombre d'objets chargement au démarrage
=> Une infection par le virus
Messages postés
5
Date d'inscription
mardi 3 novembre 2015
Statut
Membre
Dernière intervention
9 novembre 2015
1
merci aiderwin.
mon pc maintenant va super bien, en fait j'avait un peu d'espace libre sur la partition C.
donc j'ai essayer de liberer un petit peu l'espace et ça ça marchait! :)
Messages postés
11
Date d'inscription
samedi 7 novembre 2015
Statut
Membre
Dernière intervention
26 novembre 2015

a part l'espace libre sur le disque dur, la lenteur peut être à cause d'un dommage de HDD
bonjour,
Mon Pc est également très très lent à vrai dire je ne peux plus rien faire dessus je pense qu'il à des virus j'ai fait une analyse avec avast il a détecté une infection que j'ai mise en quarantaine.

Mais je n'arrive toujours pas a ouvrir des dossiers pour ouvrir avast de nouveau l'ordinateur prend une journée. Je n'arrive pas à aller dans mes dossiers rien du tout.

A chaque fois que je démarre le pc toutes les protections sont désactivés je ne comprends rien.

S'il vousn plaît aidez-moi j'ai du me connecter sur un autre pc pour demander de l'aide
Messages postés
3
Date d'inscription
dimanche 28 octobre 2012
Statut
Membre
Dernière intervention
12 octobre 2016

Moi j'utilise TuneUp Utilities d'AVG et ça fonctionne très bien pour

- désactiver les processus inutiles au démarrage
- et les programmes lourds à n'activer que quand on en a besoin.

Plus d'information disponible sur https://adc-soft.com/tuneup.htm
Messages postés
11
Date d'inscription
mardi 26 octobre 2004
Statut
Membre
Dernière intervention
2 décembre 2004
4
Salut

Ton problème de lenteur est dû peut être à un dimensionnement trop faible de ton fichier d'échange.
Pour le savoir il faut aller dans:

Démarrer, faire un clic droit sur poste de travail, clic gauche sur propriété et aller dans un onglet où il y a les "options de performance".

Tu dois définir un fichier d'échange sur une partition de 800 à un max de 1200 Mo et seulement un puis ne pas oublier de cliquer sur le bouton définir.

Ce fichier d'échange permet de soulager ta mémoire.

Bonne manip. :-)
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
salut djuz!

voila ce que m'indique "l'option" mini 768 maxi 1536!! il faut laisser ou pas!!

a plus!!
Messages postés
11
Date d'inscription
mardi 26 octobre 2004
Statut
Membre
Dernière intervention
2 décembre 2004
4 >
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021

ce que t'indique ton micro c'est bon, qu'est ce que lui utilise déja?
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486
re.. toapze,
66 processus actifs, c'est un peu beaucoup..
Cela consomme des ressouces mais ça diffère de l'un à l'autre.
Il faudrait examiner la liste.
Certains n'ont certainement pas besoin d'être résidents et ne pourraient être activés qu'en cas de besoin.
D'autres sont, sans doute, dans le démarrage, sans justif , uniquement parce qu'ils t'ont forcé la main lors de l'installation.
Confronte tout ça avec la Pacman Startup List:
http://assiste.free.fr/p/pacman/pacman_a.php

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486
salut,
Si la mémoire virtuelle avait été en cause, il y aurait eu un message... (d'après moi)
En cas de gestion perso de la mémoire virtuelle et donc du fichier d'échange, préconisation: mini=maxi afin d'éviter la fragmentation de celui-ci.

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
11
Date d'inscription
mardi 26 octobre 2004
Statut
Membre
Dernière intervention
2 décembre 2004
4
Salut hourrrah

A-t-il scanné son PC par un antivirus en ligne du type que l'on trouve sur http://www.secuser.com?

ça peut aider aussi.
bonjour.j'avais le meme probleme,je l'ais plus en enlevant le P2 DE WINdoos et surtout ne plus le remettre pour l'enlever suivre surtout la metode donnee dans zebulon.fr .bon courage amitie Nounou

Salut!

Je tiens a preciser que j'avais le même problème...et je peux comprendre que ce soit vraiment énervant!!j'ai eu une solution assez radicale, celle que j'ai appliquée: ré-installe Windows ou désinstalle pas mal de programmes...de mon côté, j'ai reinstallé Windows ;)
Je voudrais aussi savoir un truc : as-tu un service pack 2§si oui, désinstalle le:c'est assez connu qu'il ralenti l'ordi!et ya aussi pas mal de bugs...
Salut,
C'était vraiment une solution radicale. Mais pour éviter à l'avenir que l'ordinateur devienne subittement lent, il faut bien l'entretenir. Voici une petite liste des choses à faire pour cela: http://ticexperts.net/astuces/item/1510-les-5-commandements-pour-maintenir-un-ordinateur-windows-toujours-fluide
La liste n'est pas exaustive, mais vous pouvez la compléter
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486
salut virux,
500Mo d'espace disque disponible, par les temps qui courent, Toapze, il n'aurait plus qu'à fermer boutique, c'est sûr.. je pense qu'il a peu plus..quand même
Formater sous prétexte qu'il y a une infection... C'est quand même aller un peu vite. Qu'il essaie quand même d'éradiquer et de réparer.. Il y a des outils un peu partout, spécifiques à chaque virus, pour ça...

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.

je partage ton point de vue
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486
salut,
Pas besoin de formater.. ou alors, tu vas formater tous les jours..
Cette lecteur, c'est quoi et quand.., précisément ?
au démarrage ? pour ouvrir l'explorateur ? pour télécharger ? pour le surf ?
As-tu fait un scan avec les 2 duettistes spybot et ad-aware (avec des bases à jour) ?

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
merci a tous ,pour vos conseilles , mon problème de "lenteur graaaave"c'est améliorer :défrag du du disque ,fichier "perfetch"éffaçé,et plus d'indexation des fichiers.
j'aller oublier, aussi, nétoyage du disque par spybot sd13.

MILLES MERCI A+
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
salut!!
et bien tu a de la chance, j'ai fait comme toi et la lenteur et toujour la!!!!

j'ai meme l'impression que c'est pire encore!!!!!!
ét portant je n'ai pas de virus!!!!
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486 >
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021

RE.. toapze,
S'il s'agissait d'un ralentissement de tes téléchargements sur ou de ton surf sur Internet, pourquoi pas ? Peut-être..
Mais j'avais cru comprendre qu'il s'agissait d'un ralentissement général, alors, c' est NON... AUCUN RAPPORT..

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12 >
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005

salut hourrah !!!

oui le ralentissemen je l'ai que sur internet!! quand j'ouvre une fenetre j'ai une page blanche pendant "1 minute au moins" et de plus ca me l'ouvre au ralentit j'ai fait tout ce que vous m'avez conseillé'''

a plus!!!
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486 >
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005

Re..Toapze..,
OK.. alors, c'est une pollution de la navigation (hijacking) ou un problème de FAI..
Pour se faire une idée des prestations actuelles du FAI, fais une mesure de tes débits en dl et ul à partir d'un testeur en ligne, tel celui de 60M de consommat.:
http://www.60millions-mag.com/page/bases.12_services_plus_60.1_le_testeur./

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
Bonjour!

es ce que ce ralentissement peut avoir un lien avec ma mise en 2048
je suis en attente voila le message de free!

"En cours de raccordement à l'offre ADSL non dégroupé 2048 kbs "


a plus!!!! toapze
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486
Re...toapze,
Je suis de retour et j'ai ton scan sous les yeux...
Il est la preuve d'une pollution assez considérable qui explique assez largement la lenteur de ton micro...
Plutôt que te dire, fais ceci ou fais cela, je souhaite que tu te rendes compte du problème... et qu'on en parle ensemble quant à la méthode à utiliser, en récupérant cet analyseur:
http://www.hijackthis.de/index.php?langselect=french
Tu fais un copier-coller de ton scan dans la fenêtre de l'analyseur.
Puis tu cliques sur évaluer... et tu déroules la page...et tu vois les dégâts.
C'est là que le vrai travail commence... Il faut enlever les nuisances mais en évitant qu'elles soient restaurées..., la méthode variant selon de type de nuisances. Il y a aussi des éléments retardants qui ne sont pas nuisibles mais qu'ils faut seulement désactiver....
Commence par te rendre compte et on en reparle...

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
t'aurais pas installé 2 antivirus par hazard?
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
Bonjour a tous!

j'ai essayé un peut tout ce que que vous m'avez indiqué!
rien a faire je suis toujours sur le meme point départ!!

et comment faire pour alleger "mon processus"

franchement "je n'ai pas envie de formater" dernier recours!!!

a plus toapze
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
salut hourrah!!

le probleme, quand j ouvre une fentre ca met au mois 1 minute avant de l'afficher!!!

meme sur le site de ccm!!!
je crois que je vais devoir formater!!!
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
Bonjour
comment faire pour alleger mon processus!!
ou faire un netoyage des elements qui me servent a rien!

a plus!!!
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486 >
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021

re..toapze,
1) Supprime le contenu du dossier prefetch de c:\windows à l'exception du fichier layout.ini
2) N'autorise plus l'indexation des fichiers de la partition principale (poste de travail.. clic gauche sur la partition.. propriétés..)
...
pour commencer..

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
11
Date d'inscription
mardi 26 octobre 2004
Statut
Membre
Dernière intervention
2 décembre 2004
4
Salut Toapze,
1)Tu peux utilisé pour nettoyer ta base de registre des logiciel de type "jv16powertools" à utiliser une fois en version d'évaluation.

2)Tu peux faire aussi un nettoyage de disque:
poste de travail
sur ton disque c: clic bouton droit
clic propriétés
nettoyage disque (tout cocher)

3)tu peux aussi manuellement supprimer tous les fichiers temporaires:
Redémarrage en mode sans echec
dans documents and settings
dans tous les profils
dans Local settings (répertoire caché)
dans Temp et Temporary internet files
supprimer tous les fichiers et surtout "index.dat"

bon courage
est ce qu'il faut supprimer le dossier tout entier ou juste ce qu'il ya dedans ?
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486
re.. Toapze,
Tes scans correctifs avec Spybot et Ad-aware, fais-les après avoir mis à jour les bases de ces logiciels et en mode sans échec...
Si ça ne suffit pas, rajoute un scan avec un anti-spywares supplémentaire:
A² free que tu peux télécharger à l'adresse suivante:
http://www.emsisoft.net/fr/software/free/

Tiens-moi au courant.
Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
salut hourrah!
j'ai fait teste ca me dit que ma connection est tres bonne!!
843kbs descendant-----136kbs montant!!


a plus!!
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
hourrah!!

en fait je ne sais pas m'enservir de hijack "car il n'y a pas d'aide" que faut 'il faire apres le scan!!!
a plus
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486
re..toapze,
Tu fais une sauvegarde du scan dans un fichier .log
Puis un copier-coller de celui-ci dans le forum..
Moi (ou un autre.., selon disponibilités...), on te l'analysera.. et on te dira précisément où est la vérole dans ton micro et comment t'en débarrasser...

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12 >
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005

resalut hourrah!!!!

voila la sauvegarde!!


Scan saved at 13:05:43, on 10/12/2004
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\Fichiers communs\Symantec Shared\ccSetMgr.exe
C:\Program Files\Fichiers communs\Symantec Shared\ccEvtMgr.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\system32\drivers\CDAC11BA.EXE
C:\PROGRA~1\Symantec\NORTON~1\GHOSTS~2.EXE
C:\PROGRA~1\Iomega\System32\AppServices.exe
C:\Program Files\Norton AntiVirus\navapsvc.exe
C:\Program Files\Norton AntiVirus\AdvTools\NPROTECT.EXE
C:\WINDOWS\system32\nvsvc32.exe
C:\Program Files\Norton AntiVirus\SAVScan.exe
C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\wscntfy.exe
C:\Program Files\Winamp\winampa.exe
C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe
C:\Program Files\Analog Devices\SoundMAX\SMTray.exe
C:\Program Files\Symantec\Norton Ghost 2003\GhostStartTrayApp.exe
C:\PROGRA~1\DAP\DAP.EXE
C:\Program Files\Fichiers communs\Symantec Shared\ccApp.exe
C:\Program Files\Roxio\Easy CD Creator 5\DirectCD\DirectCD.exe
C:\Program Files\Classic PhoneTools\CapFax.EXE
C:\Program Files\Skype\Phone\Skype.exe
C:\Program Files\RamBoost XP\rambxpfr.exe
C:\Program Files\Ulead Systems\Ulead Photo Express 4.0 SE\CalCheck.exe
C:\Program Files\SAGEM\SAGEM F@st800\DSLMON.exe
C:\Program Files\PenCam SD 2Mega\ICON.EXE
C:\Program Files\Micro Application\9 DICOS Indispensables\MediaDICO9.EXE
C:\Program Files\Micro Application\9 DICOS Indispensables\Rac9.EXE
C:\Program Files\WinMX\WinMX.exe
C:\Program Files\Internet Explorer\IEXPLORE.EXE
C:\Documents and Settings\hedab\Bureau\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://www.free.fr/search/
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://freebox.free.fr/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://freebox.free.fr/
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O1 - Hosts: 62.189.6.78 _sip._tls.sip1.callserve.com
O1 - Hosts: 62.189.6.78 _sip._ssl.sip1.callserve.com
O1 - Hosts: 62.189.6.79 _sip._tls.sip2.callserve.com
O1 - Hosts: 62.189.6.79 _sip._ssl.sip2.callserve.com
O1 - Hosts: 62.189.6.86 _sip._tls.sip6.phoneserve.com
O1 - Hosts: 62.189.6.86 _sip._ssl.sip6.phoneserve.com
O1 - Hosts: 62.189.6.93 _sip._tls.sip7.phoneserve.com
O1 - Hosts: 62.189.6.93 _sip._ssl.sip7.phoneserve.com
O1 - Hosts: 62.189.6.108 _sip._tls.sip8.phoneserve.com
O1 - Hosts: 62.189.6.108 _sip._ssl.sip8.phoneserve.com
O1 - Hosts: 62.189.6.61 _sip._tls.sip17.phoneserve.com
O1 - Hosts: 62.189.6.61 _sip._ssl.sip17.phoneserve.com
O1 - Hosts: 62.189.6.62 _sip._tls.sip18.phoneserve.com
O1 - Hosts: 62.189.6.62 _sip._ssl.sip18.phoneserve.com
O2 - BHO: (no name) - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 5.0\Reader\ActiveX\AcroIEHelper.ocx
O2 - BHO: ShprRprts - {2A8A997F-BB9F-48F6-AA2B-2762D50F9289} - C:\Program Files\ShopperReports\Bin\1.0.0.1\SmrtShpr.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O2 - BHO: (no name) - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\program files\google\googletoolbar1.dll
O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Program Files\Norton AntiVirus\NavShExt.dll
O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\program files\google\googletoolbar1.dll
O3 - Toolbar: (no name) - {62999427-33FC-4baf-9C9C-BCE6BD127F08} - (no file)
O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Program Files\Norton AntiVirus\NavShExt.dll
O4 - HKLM\..\Run: [WinampAgent] C:\Program Files\Winamp\winampa.exe
O4 - HKLM\..\Run: [TkBellExe] "C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe" -osboot
O4 - HKLM\..\Run: [Smapp] C:\Program Files\Analog Devices\SoundMAX\SMTray.exe
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [Iomega Automatic Backup 1.0.1] C:\Program Files\Iomega\Iomega Automatic Backup\ibackup.exe
O4 - HKLM\..\Run: [GhostStartTrayApp] C:\Program Files\Symantec\Norton Ghost 2003\GhostStartTrayApp.exe
O4 - HKLM\..\Run: [DownloadAccelerator] C:\PROGRA~1\DAP\DAP.EXE /STARTUP
O4 - HKLM\..\Run: [ccApp] "C:\Program Files\Fichiers communs\Symantec Shared\ccApp.exe"
O4 - HKLM\..\Run: [ashMaiSv] C:\PROGRA~1\ALWILS~1\Avast4\ashmaisv.exe
O4 - HKLM\..\Run: [Advanced Tools Check] C:\PROGRA~1\NORTON~1\AdvTools\ADVCHK.EXE
O4 - HKLM\..\Run: [AdaptecDirectCD] "C:\Program Files\Roxio\Easy CD Creator 5\DirectCD\DirectCD.exe"
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [WeatherOnTray] C:\Program Files\Hotbar\bin\4.5.3.0\WeatherOnTray.exe
O4 - HKLM\..\Run: [CapFax] C:\Program Files\Classic PhoneTools\CapFax.EXE
O4 - HKCU\..\Run: [Skype] "C:\Program Files\Skype\Phone\Skype.exe" /nosplash /minimized
O4 - HKCU\..\Run: [MsnMsgr] "C:\Program Files\MSN Messenger\MsnMsgr.Exe" /background
O4 - HKCU\..\Run: [MediaDico9] C:\Program Files\Micro Application\9 DICOS Indispensables\LanceMediaDICO9.exe Lancement
O4 - HKCU\..\Run: [Windows Registry Repair Pro] C:\Program Files\3B Software\Windows Registry Repair Pro\RegistryRepairPro.exe 4
O4 - HKCU\..\Run: [RamBoostXp] C:\Program Files\RamBoost XP\rambxpfr.exe
O4 - HKLM\..\RunOnce: [SpybotSnD] "C:\Program Files\Spybot - Search & Destroy\SpybotSD.exe" /autocheck
O4 - Global Startup: Contrôleur de calendrier Ulead.lnk = C:\Program Files\Ulead Systems\Ulead Photo Express 4.0 SE\CalCheck.exe
O4 - Global Startup: DSLMON.lnk = C:\Program Files\SAGEM\SAGEM F@st800\DSLMON.exe
O4 - Global Startup: PenCam SD 2Mega Monitor.lnk = ?
O8 - Extra context menu item: &Download with &DAP - C:\PROGRA~1\DAP\dapextie.htm
O8 - Extra context menu item: &Google Search - res://C:\Program Files\Google\GoogleToolbar1.dll/cmsearch.html
O8 - Extra context menu item: Download &all with DAP - C:\PROGRA~1\DAP\dapextie2.htm
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
O8 - Extra context menu item: Pages liées - res://C:\Program Files\Google\GoogleToolbar1.dll/cmbacklinks.html
O8 - Extra context menu item: Pages similaires - res://C:\Program Files\Google\GoogleToolbar1.dll/cmsimilar.html
O8 - Extra context menu item: Version de la page actuelle disponible dans le cache Google - res://C:\Program Files\Google\GoogleToolbar1.dll/cmcache.html
O9 - Extra 'Tools' menuitem: Console Java (Sun) (HKLM)
O9 - Extra button: Recherche (HKLM)
O9 - Extra button: Messenger (HKLM)
O9 - Extra 'Tools' menuitem: Windows Messenger (HKLM)
O14 - IERESET.INF: START_PAGE_URL=http://freebox.free.fr/
O16 - DPF: {00B71CFB-6864-4346-A978-C0A14556272C} (Checkers Class) - http://messenger.zone.msn.com/binary/msgrchkr.cab31267.cab
O16 - DPF: {8E0D4DE5-3180-4024-A327-4DFAD1796A8D} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/MessengerStatsClient.cab31267.cab
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{B2869404-ECEE-4052-9EFF-5435C954E7D9}: NameServer = 213.228.0.212 212.27.39.


merci et j'attends avec impatience, car je suis 2040 et je ne voi aucun changement""""
a plus!!!
>
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021

http://dbk.free-bb.com/index.php?sid=51146
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486
salut Toapze,
Pas de nouvelles... Où tu en es ?

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
salut hourrah !!
toujour au meme point!
j'ai fait ce que tu m a demandé mais il n y a rien à effacer car c'est des document s , j'ai fait aussi "excuter == msconfig==et tout désactivé au demarrage!!!!!!!!!!
RegSupreme selectionner tout ce qu il m a trouvé et reparer!!

mais le ralentissement est toujour la "je ne comprend vraiment pas" pourtant je suis a la 2048 depuis une semaine

sur ma rame j'ai 204 sur 512 de libre!!!!

a plus!!!!
Messages postés
6915
Date d'inscription
lundi 27 octobre 2003
Statut
Membre
Dernière intervention
10 octobre 2005
486
Re.. toapze
Tu as trouvé l'origine de toutes les lignes hosts que tu as dans ta base ?

Cordialement  et @+ 
Chi non ha amici, Non fa gran fortuna.
Messages postés
660
Date d'inscription
mercredi 23 juin 2004
Statut
Membre
Dernière intervention
25 mai 2021
12
salut hourrah!!!!

oui ce sont tous des document me consernant!!!!

alors d'apres toi "je dois faire quoi"

salut et a plus