Pc ne demmare plus

Résolu/Fermé
serafettin Messages postés 31 Date d'inscription mercredi 19 septembre 2007 Statut Membre Dernière intervention 6 juillet 2009 - 11 févr. 2009 à 19:07
cedric_06 Messages postés 896 Date d'inscription mardi 23 décembre 2008 Statut Membre Dernière intervention 29 juin 2013 - 24 févr. 2009 à 13:59
Bonjour,
Aujourd'hui j'ai démonter ma carte graphique de mon pc acer aspire pour prendre la poussière et maintenant lordi ne démarre plus j entend juste les ventilo

aider moi SVP
A voir également:

16 réponses

cedric_06 Messages postés 896 Date d'inscription mardi 23 décembre 2008 Statut Membre Dernière intervention 29 juin 2013 34
11 févr. 2009 à 19:09
ton ordi doit demarer sauf que ta du mal remettre la carte graphics c pour sa que ton ecran ne sallume pas
0
serafettin Messages postés 31 Date d'inscription mercredi 19 septembre 2007 Statut Membre Dernière intervention 6 juillet 2009
11 févr. 2009 à 19:10
mais jé mit soigneusement la carte et je les fait plusieurs foit
0
cedric_06 Messages postés 896 Date d'inscription mardi 23 décembre 2008 Statut Membre Dernière intervention 29 juin 2013 34
11 févr. 2009 à 19:11
est-ce que l'ordi il ping au demarrage
0
serafettin Messages postés 31 Date d'inscription mercredi 19 septembre 2007 Statut Membre Dernière intervention 6 juillet 2009
11 févr. 2009 à 19:14
comment ça l'écran ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
serafettin Messages postés 31 Date d'inscription mercredi 19 septembre 2007 Statut Membre Dernière intervention 6 juillet 2009
13 févr. 2009 à 18:17
si vous plait ya quelqu'un
0
c est un pc fix ou portable car si c un pc fix renleve la carte graphique et remet la.ensuite reboot tn pc avec le reeset ,appui plein de foi simultanement genr 10 ou 15 foi tres vite sa devre faire l affaire
0
serafettin Messages postés 31 Date d'inscription mercredi 19 septembre 2007 Statut Membre Dernière intervention 6 juillet 2009
13 févr. 2009 à 18:58
c un pc de bureau et ta technique ne marche
0
DREAMWORCK1 Messages postés 13 Date d'inscription vendredi 13 février 2009 Statut Membre Dernière intervention 16 février 2009 1
13 févr. 2009 à 19:05
sallut essaye de faire demarer en mode sans echeqe
0
serafettin Messages postés 31 Date d'inscription mercredi 19 septembre 2007 Statut Membre Dernière intervention 6 juillet 2009
13 févr. 2009 à 19:06
jaurais bien voulus mais je vois rien dans lecran elle sallume meme pas
0
est mec ta mal remis ta carte il y a des cran pour que sa marche et l'unité centrale marche mais jusque l'écran salume pas si tu veut plus d'info répond moi
0
serafettin Messages postés 31 Date d'inscription mercredi 19 septembre 2007 Statut Membre Dernière intervention 6 juillet 2009
13 févr. 2009 à 19:19
mais alors pourquoi lécran elle ne s allume pas
0
maskatitou Messages postés 88 Date d'inscription lundi 28 janvier 2008 Statut Membre Dernière intervention 16 juillet 2009 1
13 févr. 2009 à 20:49
es que ta touché a la ram ?
0
serafettin Messages postés 31 Date d'inscription mercredi 19 septembre 2007 Statut Membre Dernière intervention 6 juillet 2009
14 févr. 2009 à 10:38
oui je lai enlever et après le lai mi correctement a ça place
0
cedric_06 Messages postés 896 Date d'inscription mardi 23 décembre 2008 Statut Membre Dernière intervention 29 juin 2013 34
24 févr. 2009 à 13:07
est ce que lordi il fait un bip sonore au demarage
0
serafettin Messages postés 31 Date d'inscription mercredi 19 septembre 2007 Statut Membre Dernière intervention 6 juillet 2009
24 févr. 2009 à 13:57
mon probleme est resolue céété mom processeur
0
cedric_06 Messages postés 896 Date d'inscription mardi 23 décembre 2008 Statut Membre Dernière intervention 29 juin 2013 34
24 févr. 2009 à 13:59
ok tan mieu pour toi mais noublie pa de mettre le probleme en resolu
0