Enorme soucis MP3gain Mac et ITunes! [Résolu/Fermé]

Signaler
-
Messages postés
10177
Date d'inscription
mercredi 24 décembre 2008
Statut
Contributeur
Dernière intervention
5 mai 2020
-
Bonjour,

J'ai un soucis assez conséquent depuis que j'ai utilisé MP3gain pour Mac... J'ai augmenté le son de mes pistes audio à 99db, et depuis... Plus de son...

Une fois le boulot du programme terminé, j'ai été directement sur ITunes et là, les pistes se lancent, le temps de la chanson s'écoule normalement, mais aucun son ne sort, j'ai vérifié mon volume et celui-ci ne bug pas, j'entends toujours les videos sur internet ect... Mais pas de son non plus sur QuickTime...

J'ai des compos personnels (bassiste) sur mon pc et j'espère pouvoir les réentendres au plus vite, de plus qu'elles sont enregistrées que sur mon MacBook, j'espère ne pas avoir tout massacré... De plus j'ai peur de synchroniser mon IPod...

Je ne sais pas comment régler ce problème... J'ai besoin de votre aide...


Merci d'avance...

2 réponses

Help, I need somebody help...


Je viens d'essayer de passer toutes mes chansons dans IVolume, ça ne change rien...

J'ai pas la moindre idée de solution...


:x!
Messages postés
10177
Date d'inscription
mercredi 24 décembre 2008
Statut
Contributeur
Dernière intervention
5 mai 2020
2 152
Bonsoir,

vous modifié directement les originaux? Ne jamais faire ça, toujours modifier des copies, et si tout ce passe bien on peut supprimer les originaux APRES vérification que tout est ok sur les copies.

Si vus en avez une copie et bien revenez à la version précédente.

Si vous utiliser Time Machine, revenez en arrière sur vos fichier juste avant de les avoir modifier.

Sinon je vois pas.