Problème ecran ( trainées horizontales ) [Fermé]

Signaler
Messages postés
5
Date d'inscription
mardi 10 juin 2008
Statut
Membre
Dernière intervention
18 janvier 2009
-
 Meyfarth -
Bonjour,
J'ai un problème d'affichage, en effet des trainées apparaissent sur la droite des icônes, page web, logiciels...
Et quand je déplace une page par exemple, les trainées suivent également...
Ce problème est survenu depuis peu, mais j'ai l'impression que le problème s'amplifie et les trainées aussi...
J'ai fais quelques recherches, mais rien ne m'a aidé pour l'instant...
Si quelqu'un a rencontré le même problème ou crois connaître d'où cela peut venir ... merci d'avance!!!

8 réponses

Le problème ne doit normalement pas venir de la carte graphique, ni de l'écran d'alleurs. Souvent à la moindre défaillance de l'un des deux, on peux plus rien y voir! Dans le cas de trainées, il est fort probable que le problème vienne du cable lui même ou d'une des prises de branchement (faux contact).

Si l'affichage marchait bien avant mais que des trainées ont commencé à apparaître, il y a plus à parier sur la deuxième option: un faux contact (prise un peu branlante) soit du coté ordi, soit du coté écran. Et là, il n'y a pas 10 000 solutions, faut soit "secouer" (très gentiment) un peu la prise pour qu'elle se mette dans une position ou le faux contact ne soit plus (mais le problème reste latent, le branchement peut de nouveau mal se mettre), ou alors,radicalement, il faut changer de matos!
33
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
jeudi 23 octobre 2014
Statut
Membre
Dernière intervention
23 octobre 2014

Alors la BRAVO !
Je n'y aurais jamais pensée cette astuce me fait économiser l'achat d'un nouvel écran.
J'ai bouger le câble d'alimentation de quelques millimètres et voila mon écran comme neuf.
Merci infiniment.
Messages postés
30
Date d'inscription
mercredi 3 septembre 2014
Statut
Membre
Dernière intervention
21 avril 2019

Je venais pour le même problème . Sur les photos de mes tableaux ce n'était pas top . Juste repoussé sur les cables .
Un grand merci !!
Messages postés
1
Date d'inscription
samedi 30 septembre 2017
Statut
Membre
Dernière intervention
30 septembre 2017

Un grand merci!! Depuis le temps que je cherchais d'où pouvais venir ce problème sur mon écran. Simple comme tout finalement. Encore merci!
merci beaucoup merci infiniment
Super, j'ai eu exactement le même soucis, ça m'a permis de le régler en un rien de temps ! Mes yeux en sont soulagés :D
Pour ma part c'est résolu.
Une simple réinitialisation de l'écran à réglé les problèmes d'affichage.
Bonjoue j'ai le même problème et je ne trouve pas de réponse sur Internet. Quelqu'un peut il nous aider ?
merci
Salut,
j'ai le même problème moi aussi ...
Je viens d'acheter un écran 24" Dell e248wfp pour remplacer mon vieux crt.
Je rencontre le même problème que vous soit des trainées horizontales à l'affichage.
Ce qui m'étonne c'est que je ne peux pas monter ma fréquence de rafraichissement au delà de 60hz ce qui me semble peu...
J'arrive à monter à 75hz si je baisse ma résolution à 1024x768 mais cela ne change rien à mon problème de trainées....
Si l'un de vous deux a trouver une solution aiguillez moi s'il vous plait!
Merci.
Salut Charenton3 et merci de ta réponse!
Par contre j'ai du nouveau... J'ai changé le câble vga et maintenant je n'ai plus de trainées mais les gris s'affichent en rose! Je me demande si cela ne viendrai pas de ma carte graphique. (Geforce 8600 gts)
A croire que je suis maudit...
L'écran est neuf (ce qui j'en convient n'est pas un gage de bon état...)
J'ai fait mes recherches sur google et n'ai pas trouvé de solution à mon problème.
J'ai fait un test sur un autre écran un crt 19" et la ce sont des lignes ondulantes qui s'affichent à un certain endroit quand le blanc est majoritaire sur l'écran (d'ôu mon questionnement sur l'état de ma CG)
Je n'ai hélas pas de CG pci express supplémentaire pour effectuer un test.
Des idées?... Je craque!
Problème résolu il s'agissait bien d'un problème de câble et non d'écran.
Joli déterrage Bobo le post fête ses 1 an mais je pense que ce genre de réponse servira toujours aux éventuelles personnes rencontrant ce problème.

RESOLU. Merci à tous :)
2011 : post toujours utile !

Merci ! Les traînées n'ont pas complètement disparu mais presque ! J'avoue que je ne croyais qu'à moitié à la pertinence du conseil mais là je sus bluffé...
Messages postés
1456
Date d'inscription
samedi 18 octobre 2008
Statut
Membre
Dernière intervention
28 septembre 2009
291
C'est l'écran qui est mort.