Bureau et menu demarrer ont disparus [Résolu/Fermé]

Signaler
Messages postés
28
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
19 mai 2010
-
Messages postés
28
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
19 mai 2010
-
Bonjour, voila mon problème: je visionnais, un film avec le lecteur VLC sur mon ordi portable c'est un sony vaio ns11 sous vista, le film s'arretait par moment ensuite tout c'est bloqué et le bureau et le menu demarrer ont disparu !! je l'ai éteint,rallumé mais rien ne se passe il ne me reste que le fond d'écran,j'ai essayé avec la touche windows, toujours rien.Si quelqu'un pouvais m'aider se serait très gentil , je ne sais plus quoi faire et pour tout vous dire je n'y connais pas grand chose!!! J'oubliais, pour acceder à internet j'ai appuyé sur une touche sous l'écran AV MODE et j'y suis . Merci à tous ceux qui prendront la peine de lire mon message, j'ai essayé de donner le maximum de details.

2 réponses

Messages postés
246
Date d'inscription
vendredi 19 septembre 2008
Statut
Membre
Dernière intervention
16 janvier 2013
8
Essaye de lancer ton gestionnaire de tache ( controle+alt+suppr) et la dans application tu fais en bas a droite nouvelle tache et tu tapes explorer.exe)
PEut etre sa reoudra ton probleme et peut etre pas, mais sa vaux le coup d'essayer)
Messages postés
28
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
19 mai 2010

Merci beaucoup =D
tout est revenu ^o^!
=)
bonne nuit & merci pour l'aide :)