Port USB

Fermé
Ulquiorra Schiffer - 29 nov. 2008 à 16:34
Claralaura Messages postés 644 Date d'inscription jeudi 27 décembre 2007 Statut Membre Dernière intervention 13 octobre 2014 - 29 nov. 2008 à 20:13
Bonjour,

Mon ordinateur sous XP , ne lit pas les clés USB , comment l'obliger a les lire ? J'ai essayer 23 clés USB , emprunter , acheter etc ... Et la je veut avoir le wifi , et vlam , il ne les lit pas !!! Comment l'obliger a les lire ? Merci beaucoup de m'aider .

8 réponses

Zoïx Messages postés 1785 Date d'inscription vendredi 27 avril 2007 Statut Membre Dernière intervention 8 mai 2019 64
29 nov. 2008 à 16:35
Salut,

Quel message t'affiche windows lorsque tu branche une de tes clé ?
0
Ulquiorra Schiffer
29 nov. 2008 à 18:10
Rien justement !
Il ne les reconnais meme pas ! C'est sa que je veut , qu'il reconnaisse les clé USB
0
Zoïx Messages postés 1785 Date d'inscription vendredi 27 avril 2007 Statut Membre Dernière intervention 8 mai 2019 64
29 nov. 2008 à 18:18
Il ne te met pas périphériques inconnus ?
0
ah tiens, j'ai déjà eu ce pb
des fois mon ordi ne reconnait pas ma clé usb: périphérique inconnu
je dois redémarrer l'ordi plusieurs fois
c'est du a quoi?
0
Zoïx Messages postés 1785 Date d'inscription vendredi 27 avril 2007 Statut Membre Dernière intervention 8 mai 2019 64
29 nov. 2008 à 18:39
C'est possible que ce soi ta carte mère

Éteins ton PC, débranches ton câble d'alim et appuies pendant au moins une minute sur le bouton d'allumage du PC et ensuite rebranches le tout

Tiens moi au courant, si ça marche
0
J'avais deja testé ca mais ca a recommencé
On m'avait dit 30s
je réessaierai plus longtemps alors
0
Zoïx Messages postés 1785 Date d'inscription vendredi 27 avril 2007 Statut Membre Dernière intervention 8 mai 2019 64 > gus62
29 nov. 2008 à 19:05
Moi j'ai résolu ce problème de cette façon, sur mon PC
0
Ulquiorra Schiffer
29 nov. 2008 à 19:30
Nan , moi rien , il reconnait pas ! Il met rien du tout , j'ai désinstaller , réinstaller les drivers des ports USB ... Je vais essayer ton truc avec le cable , je te tien au courant .
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Ulquiorra Schiffer
29 nov. 2008 à 19:42
Fait chier ... Sa fait rien du tout ...
0
Zoïx Messages postés 1785 Date d'inscription vendredi 27 avril 2007 Statut Membre Dernière intervention 8 mai 2019 64
29 nov. 2008 à 19:53
Essaies de réinstaller les drivers de ta carte mère, sinon je vois pas ce que ça peut être, désolé
0
Ulquiorra Schiffer
29 nov. 2008 à 20:05
J'ai deja essayer ! Bon , merci quand meme .
0
Zoïx Messages postés 1785 Date d'inscription vendredi 27 avril 2007 Statut Membre Dernière intervention 8 mai 2019 64
29 nov. 2008 à 20:12
Désolé de ne pas avoir pu t'être d'un grand secours
0
Claralaura Messages postés 644 Date d'inscription jeudi 27 décembre 2007 Statut Membre Dernière intervention 13 octobre 2014 82
29 nov. 2008 à 20:13
même avec une mise à jour xp sp3 ?
0