PROBLEME CONNECTION WINDOWS LIVE MESSENGER

Résolu/Fermé
Messages postés
11
Date d'inscription
jeudi 27 novembre 2008
Statut
Membre
Dernière intervention
28 novembre 2008
-
Messages postés
4742
Date d'inscription
dimanche 19 octobre 2008
Statut
Contributeur
Dernière intervention
24 janvier 2010
-
Bonjour,
Bonjour, je suis sous windows XP pro service pack 3. Lorsque je veux ouvrir windows live messenger,il y a une fenêtre Windows Installer qui s'ouvre.Elle me dit que le composant que j'essaie d'utiliser se trouve sur une ressource non dispo.Il faut que j'essaie sur un autre dossier contenant Install_Messenger.msi.Je n'y comprends rien.J'ai cherché sur mon disque dur ce nom, et il ne trouve rien.S'il vous plait, pouvez-vous m'aider? D'avance un grand merci.

4 réponses

Messages postés
2
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
5 janvier 2009
2
réparé windows live mpessenger
Messages postés
4742
Date d'inscription
dimanche 19 octobre 2008
Statut
Contributeur
Dernière intervention
24 janvier 2010
515
Avec une phrase complète ça donne quoi ?
Messages postés
4742
Date d'inscription
dimanche 19 octobre 2008
Statut
Contributeur
Dernière intervention
24 janvier 2010
515
Hello il suffit de réinstaller Windows Live Messenger en téléchargeant la dernière version ici :
http://get.live.com

Le problème devrait disparaître, tient moi au courant !
Messages postés
11
Date d'inscription
jeudi 27 novembre 2008
Statut
Membre
Dernière intervention
28 novembre 2008

bonjour neogenesis, c'est fait et ca marche. je te remercie beaucoup. bonne soirée.
je n'arrive plus à me connecter a mon m s n sa me m'est le message suivant
null
pyagcore
Messages postés
4742
Date d'inscription
dimanche 19 octobre 2008
Statut
Contributeur
Dernière intervention
24 janvier 2010
515
Dommage !

Que dirais-tu de créer ta propre discussion et expliquer ton problème avec plus de détails ?

@+