Bad_pool_caller install XP [Résolu/Fermé]

Signaler
Messages postés
21
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
15 octobre 2008
-
Messages postés
21
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
15 octobre 2008
-
Bonjour,
durant l'installation de windows XP, durant l'installation des périphériques(reste environ 34 minutes) une fenêtre bleue apparît avec entre autre le message suivant: bad_pool_caller avec vidage de la mémoire physique
Que dois-je faire?

6 réponses

Messages postés
56
Date d'inscription
mercredi 1 août 2007
Statut
Membre
Dernière intervention
9 mars 2018
16
Bonjour cpthierry,

regarde mon post d'hier sur le la page http://www.commentcamarche.net/forum/affich 8882049 installation de xp sur compaq 6715 b?#2

Peut cela peut-il t'aider...

Sinon désactive le temps de l'installation de Windows tes ports USB de ton Bios (et au minimum débranche tous tes périphériques USB, branche un clavier ps2 en attendant).

Amicalement,

TONTON
Messages postés
21
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
15 octobre 2008

merci, j'essaie et te tiens au courant
Messages postés
21
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
15 octobre 2008

tout est ok, merci!!!!!
Messages postés
56
Date d'inscription
mercredi 1 août 2007
Statut
Membre
Dernière intervention
9 mars 2018
16
Pour nos amis qui auraient le même problème que toi, pourrais-tu nous dire, stp, quelle est la solution qui t'as sortie d'affaire ?

Merci pour eux.

Au plaisir.

TONTON
Messages postés
21
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
15 octobre 2008

j'ai effectivement débranché de la carte mère les ports USB en frontal: il semble donc que ceux- ci étaient défaillants
Messages postés
21
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
15 octobre 2008

et encore un grand merci pour cette aide précieuse
à très bientôt
Thierry