Clavier passé en mode américain

Fermé
cm33 - 27 sept. 2008 à 19:15
madmyke
Messages postés
49547
Date d'inscription
dimanche 20 janvier 2008
Statut
Modérateur
Dernière intervention
15 mai 2022
- 27 sept. 2008 à 19:43
Bonjour,
mon clavier ne répond plus normalement, un ami me dit qu'il est passé en mode américain,en appuyant involontairement sur une touche, laquelle est-ce pour revenir en qsdf et non azerty?

2 réponses

ah non moi j'ai bien ALT MAJ (ou shift si tu prefere mais c juste le terme anglais pr maj) mais comme la config est possible pr les deux combinaisons autant testé les deux ^^ ou supprimer les langues supplémentaire dans les options regionale et linguistique sous l'onglet langue puis détail
2
madmyke
Messages postés
49547
Date d'inscription
dimanche 20 janvier 2008
Statut
Modérateur
Dernière intervention
15 mai 2022
11 786
27 sept. 2008 à 19:43
J'approuve les détails.
0
ALT + MAJ si mes souvenirs sont bons pr le raccourci
0
madmyke
Messages postés
49547
Date d'inscription
dimanche 20 janvier 2008
Statut
Modérateur
Dernière intervention
15 mai 2022
11 786
27 sept. 2008 à 19:21
non c'est CTRL + SHIFT :-) mais on était pas loin
0