Blocage à l'installation de windaube XP

[Résolu/Fermé]
Signaler
Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
-
Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
-
Bonjour,

J'ai monté un autre PC, où j'ai voulu installer XP, sauf que à la fin du formatage, après la copie des fichiers Windows, et donc après le redémarrage, l'installation bloque. J'ai un écran noir avec une bande de chargement, sous forme de trait blancs verticaux, et la barre qui n'avance pas après 20 min.
D'habitude cette opération se fait en 1 minute, même pas, alors je ne comprend pas.
J'ai essayé en ne mettant qu'une barrette de mémoire, en la remplaçant par l'autre etc...
Je précise aussi que j'avais réussi à l'installer 1 semaine avant mais la licence n'était plus utilisable. J'ai donc trouvé une autre licence, qui marche elle, mais si je ne peux pas installer l'OS... Ca sert à rien x)

Pourriez-vous m'éclairer s.v.p, car je doute que cela vienne de ma RAM ou de mon disque dur.

13 réponses

Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
58
Tiens j'vais vérifié que ça chauffe pas au démarrage.
Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
58
Bon bah c'est pas ça (up caché)
Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
58
Et je tiens aussi à préciser que j'ai tenté l'installation ce matin une première fois, qui avait bloqué à 50% (à la copie des fichiers juste après le formatage) car il n'arrivait plus à copier les fichiers. J'ai utilisé un CD que j'ai fait; où le SP3 était directement intégré à l'installation de XP.
J'ai changé le lecteur pensant que c'était ça, puis j'ai installé XP via le CD original (Qui a donc le SP2), mais est-ce que la première installation plantée aurait pus bousiller mon Disque Dur de quelque sorte ?
tu te fais des message a toi meme ?????
Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
58
Quelle répartie :o
personne veut repondre a tes question? c est dur!
tu critique windows ((windoube)) c est ton droit mais ne vient pas demander de conseil ici!
Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
58
Non mais qu'est-ce qui t'arrive ? Tu connais pas le second degré ? J'ai osé "Oh mon dieu" critiquer des gens qui disaient "allo y'a quelqu'un' pour qu'on leur réponde, et toi, tu prend leur défense, tu me prend pour je ne sais quoi, et je ne sais même pas pourquoi... Sérieux on a du mal se comprendre. J'ai un problême, je pose la question, je développe, où est le truc qui te convient pas ?
Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
58
Et excuse moi, mais tu n'as pas à décidé si je dois venir demander conseil ici ou pas. C'est un forum que je sache.
Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
58
C'est ça... Boo! Sérieux y'a de fois je comprend pas la réaction des gens...
Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
58
Rah pis voila, j'étais déjà énervé à cause de ce problème, et t'en remet une couche, merci beaucoup.
Messages postés
397
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
15 juin 2009
58
Bon aller je clos le topic, pas la peine de continuer à me prendre la tête