Démarrage puis écran noir durant deux seconde [Résolu/Fermé]

Signaler
Messages postés
138
Date d'inscription
vendredi 19 août 2005
Statut
Membre
Dernière intervention
8 novembre 2018
-
Messages postés
2052
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
16 avril 2011
-
Bonjour à tous,

En fait, j'ai deux soucis, je ne sais pas s'ils sont liés ou pas...

Je suis sous Windows XP Home.

1er souci : au démarrage, durant deux secondes environ, un écran noir apparaît avant que tout ne redevienne normal et que la procédure de démarrage se poursuive.

2nd problème : aléatoirement, quoique je fasse, j'entends un petit "clac" dans ma tour (disque dur ? alim ?), puis tout se fige. Je suis alors obligé d'effectuer un démarrage manuel après avoir attendu quelques secondes...

Par sécurité, j'ai commencé à sauvegarder, j'ai commencé à vérifier les disques durs, mais d'une, je ne puis arriver au bout de mes vérifs et je ne puis même pas faire une analyse complète par un antivirus...

Merci d'avance de m'aiguiller...

4 réponses

Messages postés
2052
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
16 avril 2011
163
j'y verrais bien un probleme de carte graphique
tu as une résolution ( ton écran) de combien ?
Messages postés
138
Date d'inscription
vendredi 19 août 2005
Statut
Membre
Dernière intervention
8 novembre 2018
1
La résolution est de 1280x1024, résolution que j'ai toujours utilisé, avec une carte graphique Asus 9200 128 Mo.
Messages postés
138
Date d'inscription
vendredi 19 août 2005
Statut
Membre
Dernière intervention
8 novembre 2018
1
Bon, j'ai cherché plus intensément du coté de la carte graphique, d'une mise à jour de Windows, a priori, tout semble être maintenant rentré en ordre...

Merci pour l'aide apportée...
Messages postés
2052
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
16 avril 2011
163
pas de problèmes