Pc crash lent, mais ne freez pas ne répond + [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
27 décembre 2012
-
Messages postés
10
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
27 décembre 2012
-
Bonjour a tous =D tout d'abord merci a tout ceux qui m'aideront surement, mon problème : j'ai un PC ( config en dessous ) je viens d'installer un HDD pas neuf de 160go après formatage tout marchai nickel voila une semaine que je tourne avec et voila que je me retrouve avec un pc ultra long a démarrer, des programmes qui ne démarre plus, j'ai fais des défragmentations, nétoyages, analyses anti-virus, anti-spyware ( AVG 8 ) mais la je désespère serai-ce possible que cela vienne du fait que le HDD est en IDE ?

Autre souci aussi, eh oui :D, depuis que j'ai monté mon PC lorsque j'éteins mon PC que je coupe l'alim, puis quand je veux le rallumer après l'écran BIOS je n'ai plus rien, obligé de redémarrer, des fois pendant le boot windows écran bleu ( rapide, impossible de le lire) et restart automatique.

Ah oui et aussi impossible de metre en veille, il se relance tt seul.

Je précise : windows sp2, cracké patch WGA dc mises a jours OK (je sais c pas bien mais linux trop peu implanté ds mon bahu et je joue bcp et g pas otant d'argent que je voudrais =)


Config :

tien ptit imprévu impossible d'installer koike ce soit dc pas de rapport aïda je v me démerder :

Carte mere : ASUS A8V-VM
Processeur : Amd athlon 64x 3800+ dual core
Memoire vive : 2Go (j'ai pas la marque)
Carte vidéo : Geforce 7900GT/GTO

si vous avez besoin d'une info kelquonque n'hésitez pas a demander.

4 réponses

vous devriez essayez des live CD mais vu que vous en avez pas...

Réinstaller Windows doit être la seul solution...
salut titi !

A -tu un scandisk au démarrage ? Si c le cas le disque est peut-être endommagé.... Tu devrai aussi vérifier les réglages du BIOS au niveau des disques pour etre sur (sauvegarde ta config BIOS et charge les paramètres par défault..).

Cela peut également etre du à un virus (g eu le même pb sous xp ya un moment) si tu est résté un pe tro longtemps sans antivirus.
je te conseiller de scanner un bon coup (Antivirus de ton choix + Threatfire(scan for rootkit) + Superantispyware) et si cela ne donne rien de télécharger les outils de diagnostic Western digital, disponibles sur leur site gratuitement et compatibles avec tous les HDD afin d'examiner les erreurs de ton disque.

Bonne chance !
Messages postés
10
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
27 décembre 2012

ok merci d'avoir répondu g déja fais des scans avec AVG8 anti spyware compris j'ai bouldows et UBCD si sa peu m'aider je vais télécharger les utilitaires HDD voir si je pe encor installer quelque chose merci
Messages postés
10
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
27 décembre 2012

bon mon hdd a passé les test nikel, je vais réinstaller windows, j'étais sur média center je passe a XP pro ultimate 6 malgré que le formatage prenne un temps fou merci quand meme bonne continuations