Probleme avec 2 bips sonore au démarrage [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
jeudi 22 février 2007
Statut
Membre
Dernière intervention
9 juillet 2008
-
Messages postés
8
Date d'inscription
jeudi 22 février 2007
Statut
Membre
Dernière intervention
9 juillet 2008
-
Bonjour tout le monde, mon pc au démarrage démarre correctement sauf les 2 bips sonore son disparu au paravent au démarrage j’ai 2 bips sonore mais maintenant il n’ya pas de bips au démarrage Quelqu'un peut-il m'aider s'il vous plaît, merci d'avance.

6 réponses

Messages postés
8
Date d'inscription
jeudi 22 février 2007
Statut
Membre
Dernière intervention
9 juillet 2008
3
matsonic MS9158
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
8
Date d'inscription
jeudi 22 février 2007
Statut
Membre
Dernière intervention
9 juillet 2008
3
non j'ai pas toucher le bios mais seulement j'ai changer la position de la nape situer au niveau de la carte mère relier disque dur et cd rome
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Salut,
Verifier si le lecteur de disquette est correctement brancher et n as pas etait toucher en passant.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
8
Date d'inscription
jeudi 22 février 2007
Statut
Membre
Dernière intervention
9 juillet 2008
3
oui si vrai la nape du disquette était mal placé mais maintenant il est placé normale mais toujour pas de bips au démarrage
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

re
Bios ami
Avez vous toucher au bios?

https://ami.com/en/products/bios-uefi-firmware/


8 Beep Codes
8.1 Boot Block Beep Codes
Number of Beeps
Description
1
No media present. (Insert diskette in floppy drive A:)
2
‘AMIBOOT.ROM’ file not found in root directory of diskette in A:
does not match image present in flash device)
Messages postés
44
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
22 octobre 2016
1
Salut,
Marque carte mere