Redémarrage automatique ! :s

Fermé
00-sampras-00
Messages postés
63
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
1 juin 2012
- 24 févr. 2008 à 13:36
commentmeme
Messages postés
1
Date d'inscription
mercredi 5 septembre 2012
Statut
Membre
Dernière intervention
5 septembre 2012
- 5 sept. 2012 à 20:58
Bonjour,
J'ai un probleme avec mon PC : ce matin, je l'ai redemarrer. Je vois le bureau, puis 10 secondes après un message apparait en disant : "Windows a rencontré un problème critique et redemarrera automatiquement dans une minute. Enregistrer votre travail maintenant."

Que faire, car il redemarre tout seul !

merci

7 réponses

Jean-François Pillou
Messages postés
18668
Date d'inscription
lundi 15 février 1999
Statut
Webmaster
Dernière intervention
12 janvier 2022
63 274
24 févr. 2008 à 13:38
1
00-sampras-00
Messages postés
63
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
1 juin 2012
5
24 févr. 2008 à 13:43
Juste avant j'ai installé un logiciel, mais un autre est venu : SystemGuards .
1
00-sampras-00
Messages postés
63
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
1 juin 2012
5
24 févr. 2008 à 13:59
YOUPIIIIIIIIIIIIIII, j'ai redemarrer en mode sans echec, puis desinstaller le logiciel : SystemGuards !

Et ça remarche comme avant !
JE VOUS AIME TOUS
1
Jean-François Pillou
Messages postés
18668
Date d'inscription
lundi 15 février 1999
Statut
Webmaster
Dernière intervention
12 janvier 2022
63 274
24 févr. 2008 à 14:12
Pense à marquer le message comme résolu ;-)
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Merci !!! même souci et monPC refonctionne j'aurai jamais pensé a ça sans vous ! un grand merci et vive www.commentçamarche.net vous êtes géniaux :D
1
salut j'ai le meme probleme que toi a pars que je ne sais pas tu tout de quel programme sa vient j'ai chercher de partout mon probleme et je suis tomber sur toi please aide moi voila mon msn mmickael113@hotmail.fr merci beaucoups a+
1
commentmeme
Messages postés
1
Date d'inscription
mercredi 5 septembre 2012
Statut
Membre
Dernière intervention
5 septembre 2012

5 sept. 2012 à 20:58
Moi j'avais le même problème don j'ai redémarré mon ordinateur en mode sans échec puis j'ai restauré le système et ca a fonctionné. Bonne chance à vous.
0