Probleme affichage sur mozilla ???

Résolu/Fermé
Messages postés
19
Date d'inscription
jeudi 19 juillet 2007
Statut
Membre
Dernière intervention
7 novembre 2007
-
Messages postés
19
Date d'inscription
jeudi 19 juillet 2007
Statut
Membre
Dernière intervention
7 novembre 2007
-
Bonjour, alors voila je ne sais pas trop ce qui s'est passé mais maintenant quand je demarre mozilla la page s'affiche normalement mais tout en bas il y a marqué:


<menuitem id="fs_user_clipmark"
insertafter="context-property"
label="&toolbarbutton.start.clipmark;"
class="menuitem-iconic"
hidden="true"
oncommand="foxsaver.clipmark.onClick(event);"/<



je ne sais pas comment l'enlever en plus ca prend de la place pour rien... quelqu'un peut-il m'aider??? merci

8 réponses

Messages postés
1
Date d'inscription
dimanche 4 novembre 2007
Statut
Membre
Dernière intervention
4 novembre 2007

Bonjour,

J'ai egalement le même probléme!
Je vais chercher la solution, vous tiendrai au courant, pouvez-vous
en faire de même si vous avez une réponse?
Merci.
Petitfuté
Bonjour,
ok ca marche
Bonjour, j'ai moi de meme un problème semblable . je vous tiendrai au courant tous les 2 si je parviens a découvrir la réponse

Alex
ciao io ho lo stesso problema da ieri e non so' come eliminarlo

bonjour,
il me semble que la dernière ligne devrait être :

oncommand="foxsaver.clipmark.onClick(event);"/>


et non
oncommand="foxsaver.clipmark.onClick(event);"/<
Bonjour,
Mon pc s eteind l'orsque je veux telecharge un logiciel

Bonjour,

cela semble être un autre soucis que mozilla par lui même.
virus ?

JL
Bonjour à tous les victimes.

Enfin résolu ce problème, pas du tout un virus comme certains le disent!

Vu un article dans"Geckone" que j'ai écourté, pour l'essentiel

>>Pour Firefox avant la version 1.5 seulement : si vous avez bien désinstallé, alors il est fort probable que vous soyez victime du bug 258878 qui fait que si vous installez une extension en anglais (ou du moins pas traduite en français) par dessus une ancienne version en français, il y a une erreur du genre "barre grise".
En fait cela se passe assez discrètement lors de mise à jour, vous ne vous doutez de rien mais en fait Firefox l'a fait pour vous, il a mis à jour vos extensions en français vers l'anglais.
-ancien profil TROP ancien
-une extension ou un thème a un comportement inexplicable.

Désactivez tous vos thèmes et extensions un par un en redémarrant à chaque fois (pas nécessairement en mode sans échec) jusqu'à ce que la barre disparaisse. (Pas besoin de désinstaller normalement, désactiver suffit. Sélectionnez l'extension/thèmes, faites un clic droit dessus et choisisez désactiver). Vous pouvez ensuite réactiver vos autres extensions/thèmes.>>

Si tout s'est bien passé, en redémarrant Firefox normalement, le problème devrait avoir disparu.

OUI OUI miracle, j'ai retrouvais mon navigateur préféré, nickel, comme avant!!Je vous souhaite bonne chance à tous.
Messages postés
19
Date d'inscription
jeudi 19 juillet 2007
Statut
Membre
Dernière intervention
7 novembre 2007

bonjour a tous j'ai finalement reussi a trouver d'ouvenanit ces lignes en bas de mon ecran... il s'agissait en fait de FOX SAVER qui m'avait planté un truc... je suis allé dans le gestionnaire des taches, puis processus, j'ai selectionné fox saver et j'ai terminé. j'ai redemarré mozilla et tout est redevenu normal. voila en tout cas merci a tous.