Pc Lenovo qui démarre à l'allumage

Signaler
-
Messages postés
63
Date d'inscription
samedi 3 mai 2014
Statut
Membre
Dernière intervention
18 avril 2021
-
Bonjour à tous

J'ai un souci avec mon pc car il s'allume au branchement du cordon d'alimentation.
C'est un pc Lenovo thinkcenter.
J'ai mis en service en installant W10. Jusque là tout allait bien. Mais quand j'ai fini l'installation et redémarrer le PC plus rien sur l'écran. J'ai le bouton du pw qui s'allume et le ventilateur qui se mets à tourner à grande vitesse.
Action faite: changement de la pile: toujours pas ok.
Redémarrer en débranchant tous les composants : rien de plus.
Avez vous des solutions à me proposer ?
Je précise que je parviens pas à accéder au bios car rien ne s'affiche sur l'écran et j'ai une petite surchauffe sur le CM.
Je vous remercie par avance pour votre aide.

3 réponses

Salut , en premier faut récupérer le manuel de la carte mère sur le site support avec la référence et le n° de révision indiquer sur la sérigraphie , Ensuite vérifier que aucun cavalier n'est pas la ou il devrais être ou absent et que le front panel et bien conforme avec le boitier , mais bon vu que il ne démarres que avec la fiche secteur , la carte mère est probablement à changer
Messages postés
63
Date d'inscription
samedi 3 mai 2014
Statut
Membre
Dernière intervention
18 avril 2021

Merci pour le retour je vais suivre cette piste de vérifier sur le site. Par contre si c'est la CM qui est HS je vois pas ce que je peux faire a part changer.
Messages postés
63
Date d'inscription
samedi 3 mai 2014
Statut
Membre
Dernière intervention
18 avril 2021

Bonjour
Je ne suis pas parvenue à trouver l'info sur le site. Mais j'ai fais des comparaisons avec d'autre carte mère mais je vois rien d'anormal. Beh je crois que je vais ranger mon pc car vu le prix des CM ça pique un peu. Merci pour votre aide