Android auto

Fermé
francoisechassaigne Messages postés 28 Date d'inscription mardi 30 novembre 2004 Statut Membre Dernière intervention 15 avril 2021 - 15 avril 2021 à 13:36
Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 - 15 avril 2021 à 19:01
Bonjour,

à l'ouverture d'android auto (qui se charge très bien) sur ma 2008 avec mon samsung A51 j'ai un message qui apparait " débranchez votre appareil et identifiez vous". je ne comprends pas ce qu'il me demande, avec mon samsung J3 il ne me demande rien. merci

Configuration: Windows / Edge 89.0.774.76
A voir également:

2 réponses

Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 11
15 avril 2021 à 13:43
Bonjour,
Il vous faut sans doute le re-paramétrer et accepter tout dès le départ.
Après nous n'avons pas votre matériel devant.
0
francoisechassaigne Messages postés 28 Date d'inscription mardi 30 novembre 2004 Statut Membre Dernière intervention 15 avril 2021
15 avril 2021 à 17:07
bonjour merci d'avoir pris le temps de répondre, j'ai déjà désinstallé l'application sur mon portable et j'ai même supprimé mon portable sur ma 2008 et j'ai tout réinstallé et j'ai toujours ce même message, je ne comprends pas ce qu'ils veulent dire par s'identifier!!!
0
Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 11
15 avril 2021 à 18:59
Voir ceci :

https://support.google.com/androidauto/answer/6348029?hl=fr-CA

Vous avez regardé s'il se synchronise avec votre smartphone ?
0
Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 11 > Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022
15 avril 2021 à 19:01
0