Impossible de mettre en route mon ordinateur

Signaler
Messages postés
5
Date d'inscription
mercredi 31 mars 2021
Statut
Membre
Dernière intervention
31 mars 2021
-
Messages postés
5
Date d'inscription
mercredi 31 mars 2021
Statut
Membre
Dernière intervention
31 mars 2021
-
Bonjour,
Je post ce message depuis mon ordinateur portable, je vais essayé d'être le plus précis possible :
Le problème concerne mon ordinateur fixe (que j'avais fais monté à l'époque en 2015), il tournait sur w7, maintenant sur w10.
A l'époque je crackais des jeux et un jour mon ordinateur est devenue "zombie" s'allume tout seul, se met en veille etc... Obliger de le débrancher pour pas qu'il se rallume, cela à duré quelques année (jusqu'à aujourd'hui).
Il y a un mois ou deux en l'allumant (aucun bip ou avertissement particulier) il ne s'allume pas mais se met en veille (directement), le bouton d'alimentation ne s'allume pas (bleu normalement), ni écran, ni souris, ni clavier enfin rien quoi ne s'allume
Je fais donc un hard reset (débrancher tout les périph, l'alim appuyer 15-30 sec sur le bouton démarrer et rebrancher) la première fois nickel le pc redémarre correctement. Récemment (ce week end) même problème (cela n'était pas réarrivé depuis la première fois) je décide donc de refaire la même chose, or la problème : il ne démarre toujours pas (toujours cette veille dont il ne veut pas sortir) je réitère l'opération plusieurs fois, rien. A un moment il s'éteint et redémarre seul(mais tjrs en veille). Je le refais une dernière fois, le laisse tourner 15 mins et quand je reviens, tout marche ...
Depuis ce jour la dès que je l'éteint c'est la même galère (éteindre ou redémarrer, toujours ce mode "veille)
Maintenant voici le vrai problème (hehe) : J'ai tenté plusieurs chose : désactiver l'allumage rapide de windows 10 et aujourd'hui j'ai voulu régler le problème : reformatage complet (en allant dans paramètre, donc sans disque, et en choisissant toutes les options les plus fortes de suppressions de donné)
Or lorsque l'ordi redémarre pour finaliser le formatage : VEILLE ! J'attend 30 minutes, toujours le mode veille (je précise que la carte graphique et allumé et les ventilos tourne, le lecteur cd sort mais ne fait pas tourner les disques). La j'en ai marre : hard reset sur hard reset... rien. Je démonte la "box" enfin la carrosserie de l'ordi quoi je nettoie comme je peux la poussière (bloquer entre un ventillo et un bloc en fer avec des rainures je ne sais pas ce que c'est) et je fais un reset cmos en débranchant le cavalier des piquots 1 et 2, le mettant sur le 2 et 3, j'attend 10 secondes et je le remet sur le 1 et 2.
Là j'allume mon ordi surprise : le bouton démarré est maintenant bleu mais aucun périphérique ne marche, je refais un hard reset et la rebolote : bouton démarré pas allumé l'ordi "tourne" mais aucun périphérique ne s'allume...

Voilà peut être j'ai fais une grosse connerie en éteignant le pc lorsqu'il redemarrer pour reformater, dois-je contacter un informaticien ??
Je vais continuer à essayer de l'allumer en attendant vos réponses ! Merci beaucoup d'avoir lus, excusez moi les fautes et n'hésitez pas si je manque de précision je ferais de mon mieux pour vous répondre !
Bonne journée

Configuration: Windows / Chrome 89.0.4389.90

3 réponses

Messages postés
6108
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
21 avril 2021
651
Bonjour,
Dans tout ce micmac écrit, tu arrives, malgré tout, à démarrer ton PC jusqu'à ta session Windows 10 ?
Messages postés
5
Date d'inscription
mercredi 31 mars 2021
Statut
Membre
Dernière intervention
31 mars 2021

Non justement, je l'allume carte graphique, ventillo tout marche mais écran souris clavier rien ne s'allume. Il m'est arrivé lorsque je fais un redémarrage que la souris ou le clavier s'allume mais l'écran non, si l'écran s'allume alors tout le reste fonctionne en tout cas jusqu'à maintenant) Je suis désolé peut être aurais-je dus être plus concis, je voulais être vraiment précis ...
Messages postés
6108
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
21 avril 2021
651
Tu indiques... "Le problème concerne mon ordinateur fixe (que j'avais fais monté à l'époque en 2015), il tournait sur w7, maintenant sur w10."
Tu as donc upgradé Windows 7 vers Windows 10 ?
Messages postés
5
Date d'inscription
mercredi 31 mars 2021
Statut
Membre
Dernière intervention
31 mars 2021
>
Messages postés
6108
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
21 avril 2021

oui enfin j'avais fais les maj je penses que c'est sa "upgrade" d'ailleurs tout à l'heure avant tout sa il me disait que ma version w10 était bientot obsolète (pas exactement ce terme mais c'était l'idée) et qu'il fallait que je fasse des mises à jour
Messages postés
5
Date d'inscription
mercredi 31 mars 2021
Statut
Membre
Dernière intervention
31 mars 2021

Bonne nouvelle il s'est rallumé "correctement" j' ai maintenant sa à l'écran :
copyright (C) 2012 American hegatrends, INC .
Bios dates : 05/14/2014 14:35:47
Press <CTRL +P> to enter MEBX setup menu
B85 Pro4 UEFI P2.10
CPU : mon cpu
total memory : 8192 MB (disque dur de 1 tera normalement)

UEFI defaults have been loaded
press F2 or DEL to run setup
press F1 to continue

j'ai appuer sur f1 et maintenant il fini la rénitialisation, il à l'air bloqué à 1% mais bon à voir ...
Messages postés
6108
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
21 avril 2021
651
N'utilise pas la réinitialisation mais plutôt la réinstallation de Windows 10.
Choisis la 2ème solution... Vous souhaitez installer Windows 10 sur votre PC
Utilisant une clé USB de 8 Go minimum et l'application "MediaCreation Tool" (dernière version 20H2)... https://www.microsoft.com/fr-fr/software-download/windows10
Messages postés
5
Date d'inscription
mercredi 31 mars 2021
Statut
Membre
Dernière intervention
31 mars 2021
>
Messages postés
6108
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
21 avril 2021

D'accord ok je fais sa dès que la réinitialisation que j'ai fais ce termine (pas moyen de l'annuler je suppose ?). Merci beaucoup !