Aide pour depanner mon ordinateur

Signaler
Messages postés
37
Date d'inscription
jeudi 5 mars 2015
Statut
Membre
Dernière intervention
16 février 2021
-
Messages postés
5277
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
9 mars 2021
-
bonjour,
j'ai un souci avec mon ordinateur, lorsque j'allume après le chargement du système ,ça coupe c'est à dire ça s'eteint
merci pour votre compréhension
marque samsung

5 réponses

Messages postés
5277
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
9 mars 2021
528
Bonjour,
Plus de détails s'imposent. Le forum CCM n'est pas devin !
Sous quel OS Windows, ton PC fonctionne ?... Quel Samsung ?
Messages postés
37
Date d'inscription
jeudi 5 mars 2015
Statut
Membre
Dernière intervention
16 février 2021

avant j'avais windows 8, j'ai réinstaller 7 croyant que c'était le système malheureusement le problème persiste
Messages postés
5277
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
9 mars 2021
528
Je te cite... "avant j'avais windows 8, j'ai réinstaller 7 croyant que c'était le système..."
Petite parenthèse :
Depuis plus d'1 an (14 janvier 2020), Microsoft a abandonné les mises à jour dédiées à Windows 7.
Il ne te reste plus qu'à réinstaller Windows 8 ou plutôt 8.1 en téléchargeant l'ISO de cet OS... https://www.microsoft.com/fr-fr/software-download/windows8ISO
Messages postés
37
Date d'inscription
jeudi 5 mars 2015
Statut
Membre
Dernière intervention
16 février 2021

sumsung R428. le PC fonctionne mais c'est au niveau du demarrage. quand j'ai réinstaller ça s'est allumé sans probleme au moin 3 fois j'ai allumé j'ai arreté et le soir quand je suis renté du boulot j'ai pensé allumé à nouveau je constate le meme probleme
Messages postés
37
Date d'inscription
jeudi 5 mars 2015
Statut
Membre
Dernière intervention
16 février 2021

merci, je vais essayer et vous tiendrai au courant
Messages postés
37
Date d'inscription
jeudi 5 mars 2015
Statut
Membre
Dernière intervention
16 février 2021

bonjour,
je reviens pour vous dire que le système windows 8 aussi manifeste le meme problème, dès que j'allume, au moment de chargement de l'image elle s'éteint.
merci pour votre compréhension
Messages postés
5277
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
9 mars 2021
528
Bonjour,
Est-ce celui-ci... https://www.samsung.com/in/support/model/NP-R428-DA01IN/
Si c'est bien lui, tu devrais installer Windows 8.1 en créant une clé bootable (la version 8 étant une "daube" au même titre que Vista)... https://www.microsoft.com/fr-fr/software-download/windows8ISO