Connecteur alimentation pc [Résolu]

Signaler
Messages postés
5
Date d'inscription
mercredi 13 janvier 2021
Statut
Membre
Dernière intervention
13 janvier 2021
-
Messages postés
5
Date d'inscription
mercredi 13 janvier 2021
Statut
Membre
Dernière intervention
13 janvier 2021
-
Bonjour,

Comme mon pc avait du mal à reconnaitre le chargeur, j'ai décidé d'ouvrir le pc pour inspecter le connecteur d'alimentation. J'ai remarqué que quand j'appuie sur le connecteur le pc charge et quand j'appuie plus il charge plus. Du coup, je sais pas comment remédier au pb, je pense que c'est psq le connecteur a du sortir de sa place mais je vois pas comment procéder pour le remettre en place.

Merci


Configuration: Windows / Chrome 87.0.4280.88

8 réponses

Messages postés
4275
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
15 janvier 2021
409
Bonjour,
Le bouton marche/arrêt est bien celui situé au dessus de la touche "ESC" ?... Où se situe le connecteur, en question, sur la carte-mère que nous voyons en arrière plan ?
Précise-nous aussi la marque et le modèle de ton PC, je suppose, portable ?

Messages postés
5
Date d'inscription
mercredi 13 janvier 2021
Statut
Membre
Dernière intervention
13 janvier 2021



Le connecteur c'est celui au dessus de la touche esc oui. J'ai ajouté une flèche sur la photo.
Marque: Asus
Modele: X555LJ

Merci
Messages postés
4275
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
15 janvier 2021
409
Pour lnfo : On évite d'appuyer fort sur le bouton marche/arrêt. Celui-ci reste sensible. Ton index doit impérativement effleurer le bouton d'alimentation sans forcer.

La photo n'indique que le connecteur du cable d'alimentation pas la connexion avec le bouton marche/arrêt.
Messages postés
5
Date d'inscription
mercredi 13 janvier 2021
Statut
Membre
Dernière intervention
13 janvier 2021



Ah ui juste, la flèche bleue pointe sur le bouton marche/arrêt. Du coup pour réexprimer le pb, c'est quand j'appuie sur le connecteur de la fleche rouge que ça charge.

Merci
Messages postés
4275
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
15 janvier 2021
409
OK, là, c'est bien mieux. Merci pour la flèche bleue.
Peut être trouveras-tu ton bonheur ici... https://www.accessoires-asus.com/portable/x555/x555lj/x555lj-64158-57015.htm
Messages postés
5
Date d'inscription
mercredi 13 janvier 2021
Statut
Membre
Dernière intervention
13 janvier 2021

Ah merci bcp pour le lien. Tu penses du coup que y'a pas moyen de le réparer sans acheter un neuf?
Messages postés
2743
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
17 janvier 2021
445
Bonjour.
Pour moi, c'est simple. C'est un endroit qui chauffe. Cela peut produire des soudures sèches sur la carte mère, les contacts ne se font plus correctement. Vider ces soudures sèches et les refaire. Et que ça brille ;-)
Autrement cette prise se change. Cela demande un peu de travail mais ce n'est pas désagréable.
Messages postés
5
Date d'inscription
mercredi 13 janvier 2021
Statut
Membre
Dernière intervention
13 janvier 2021

Ok merci beaucoup à vous deux Francoins et Panth33ra pour votre aide.

Bonne journée à vous