Programme affiché en double barre des taches [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
3 octobre 2007
-
 MB- marocain -
Bonjour,
dès que j'ouvre un programme, il s'affiche en double, à droite et à gauche de la barre des tache. C'est tellement irritant à la longue,
j'ai essayé de comprendre en regardant dans propriétés de la barre des taches rien à faire. quelqu'un peut il m'expliquer. Merci de me
réponrdre. mon système est Windows XP SP2.

5 réponses

Bonjour à Tous
Je n'arrive pas à comprendre ce qui arrive à ma barre des tâches!
Les applications que j'ouvre s'affichent en double (àdroite et à gauche)sur la barre des tâches.Si j'ouvre par exemple une application WORD ,sur la barre des tâches ,je trouverai deux icônes (applications)Word. J'ai beau desactiver l'affichage de la barre des langues ,expérimenter comme ceci:(Panneau de configuration--option des dossiers--onglet affichage--gestion de paires de pages web et dossiers-- affiche les deux sections mais les gére comme fichier unique ) EN VAIN !! J'avaoue que c'est irritant à la langue car la barre des tâche s'encombre inutilement par l'affichage double des programmes actifs (applications ouvertes )! alors qu'initialement ils s'affichaient une seule fois ! Cela est -il dû à un virus ??
Merci d'acance !!
Windows XP SP2
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
3 octobre 2007
1
Je disais donc que dès que j'active une application cette dernière s'affiche en double sur la barre des taches. J'ai éssayer de comprendre
vraiment je ne vois pas ce qui fait cette anomalie. Merci d'essayer de mexpliquer!
J'ai le même problème que toi (affichage en double); c'est arrivé il y a une semaine environ.
J'ai cherché plusieurs heures, en vain ...
Je suis sous Win XP SP2.

De ton côté as-tu trouvé une piste ?

il sufit de faire ctrl alt supprm + gestionaire des tache option + decocher masquer l'icone réduite
Messages postés
5
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
3 octobre 2007
1
OK les gars j'ai pu résoudre le probleme.
Voilà comment j'ai procédé le cas oû ça vous arrive:
Panneau de configuration--option des dossiers--onglet affichage--gestion de paires de pages web et dossiers--
affiche les deux sections mais les gére comme fichier unique.
et le tour est joué. Merci de m'avoir lu et toutes mes excuses à ceux que j'ai pu dérangé.
Ah ! n'oubliez pas de redémmarer apres l'opération.