PC gamer freeze aléatoirement

Signaler
Messages postés
437
Date d'inscription
lundi 13 juillet 2015
Statut
Membre
Dernière intervention
13 octobre 2020
-
Messages postés
437
Date d'inscription
lundi 13 juillet 2015
Statut
Membre
Dernière intervention
13 octobre 2020
-
Bonjour,

J'essaye de dépanner un PC gamer assemblé qui fait des freeze aléatoires. Et j'en ignore la cause.
Le disque dur d'origine avait beaucoup de secteurs défectueux et il vient donc d'être remplacé par un SSD Samsung neuf, et Windows 10 a été ré-installé.

Depuis, tout est très aléatoire. Voilà ce qui peut se produire.

Session de tests faite avec un écran DVI branché sur la carte graphique (Une nVidia GTX 770) :
(environ 5 démarrages) - L'ordi démarre normalement quasi-instantanément. Ensuite, il ne freeze jamais, ou presque.
(environ 5 démarrages aussi) - L'ordi démarre avec des saccades lors de l'écran de chargement de session. Puis il freeze.


Session de tests faite avec un écran HDMI (ma TV) branché sur la carte graphique :

( 3 démarrages consécutifs) - L'ordi démarre et l'écran d'ouverture de session s'affiche avec des pixels clignotants formant comme des fissures, tout en affichant des écrans noirs :

(Un seul démarrage un autre jour) - L'ordi démarre normalement quasi-instantanément. Au bout de quelques minutes, il se met à faire des écrans noirs passagers, puis tout se bloque sauf la souris, puis freeze total de la souris également.)

Je pensais incriminer la carte graphique à ce moment là, mais la suite a apparemment exclu cette possibilité :

Session de tests faite avec le même écran HDMI branché sur la carte mère (carte graphique retirée) :
( deux démarrages consécutifs) - L'écran reste noir et affiche très rapidement le logo Asus avec un problème graphique (que je n'ai pas photographié), puis reste noir.


Session de tests faite avec un écran VGA branché sur la carte mère (carte graphique retirée)
(Un démarrage, la session depuis laquelle j'écris) - Tout semble fonctionner normalement. Mais j'ai eu après quelques minutes un écran noir de moins d'une seconde. Rien d'anormal depuis.

Bref, je n'ai aucune idée de la cause de ce problème :/ Le SSD neuf ? La RAM ? La carte graphique ? La carte mère ? L'alim ? Un problème logiciel ?

Comment le savoir ? Un grand merci d'avance !

La config détaillée :
Configuration: Système d'exploitation

Windows 10 ‎(X64)‎ 1909
Date d'installation: 22/01/2020


Processeur

Intel Core i5 4690 Cadencé à 3.50 GHz
Fréquence mesurée (core0): 801.25 MHz
Nombre de coeurs: 4 physique(s), 4 logique(s)
Socket: Socket 1150 LGA
Température CPU (core 0): 34 °C


Carte mère

ASUSTeK COMPUTER INC. Z97-A Rev 1.xx
Numéro de série (carte mère): 140526253800701
SKU Number: All
Version du bios: 0902
Date: 08/05/2014


Chipset

Pont nord : Intel Haswell
Identifiant de révision: 06
Pont sud : Intel Z97
Identifiant de révision: 00


Mémoire

8 Go de mémoire totale de type DDR3 à 801.29 MHz
Timings mémoire: 10.0 clocks-10 clocks-10 clocks-30 clocks-1 TT
Barrette Kingston de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800J
Barrette Kingston de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800J


Carte Graphique

Intel(R) HD Graphics 4600
Version DirectX installée: 11.0
Fréquence du GPU: 600 MHz


Disque dur

SSD SamsungSSD860EVO500GB de 465.76 Go SATA III
Firmware: RVT03B6Q
Version du SATA: SATA Rev 2.6
Numéro de série: S4XBNF0M927597L


Lecteurs optiques

ATAPI iHAS124 E
Type: DVD+R/DL Recorder
Version du firmware: 4L06
Date du firmware: 2013-11-04


Réseau

Intel Corporation Ethernet Connection (2) I218-V
Type d'adaptateur: ethernet
Microsoft Wi-Fi Direct Virtual Adapter
Type d'adaptateur: IEEE 802.11 wireless
Microsoft Wi-Fi Direct Virtual Adapter #2
Type d'adaptateur: IEEE 802.11 wireless
Qualcomm Atheros AR9227 Wireless Network Adapter
Type d'adaptateur: IEEE 802.11 wireless
Software Loopback Interface 1
Type d'adaptateur: Loopback


Cartes multimedia

Intel Corporation Xeon E3-1200 v3/4th Gen Core Processor HD Audio Controller
Intel Corporation 9 Series Chipset Family HD Audio Controller


Il y a aussi une carte graphique nVidia (Gainward) GeForce GTX 770 mais elle était retirée au moment du rapport fait à l'instant.

1 réponse

Messages postés
437
Date d'inscription
lundi 13 juillet 2015
Statut
Membre
Dernière intervention
13 octobre 2020
82
Bonsoir,
Est-ce que quelqu'un aurait une piste ? Je suis vraiment dans l'impasse :/