Problème de démarrage pc fixe [Fermé]

Signaler
-
 Maxix100 -
Bonjour ou bonsoir,

Voici mon problème, depuis environ 1 mois mon pc se bloc lorsque je l'allume ou l'éteint, c'est à dire qu'il se coupe et fait comme si il allait redémarrer sauf que certain ventilateur tourne, la led du bouton power
ne s'allume pas à tout les coups, et il ne se passe rien à l'écran.
Le plus bizarre c'est que si j'attend assez longtemps le pc démarre normalement

D’ailleurs ce problème se produit de plus en plus et ça devient vraiment embêtant :/

Voici ma config :
-Carte mère : MSI H97 PC MATE
-Processeur : Intel i5 4590
-Ventirad : Cooler Master TX3 EVO
-Carte Graphique : MSI GeForce GTX 970 4GD5T OC
-RAM : Kingston HyperX Fury 8 Go (2x 4Go) DDR3 1600 MHz CL10
-Disque Dur : Seagate Barracuda 7200 SATA 6Gb/s 1To
-SSD : Kingston SSDNow V300 60 Go
-Alimentation : Cooler Master G550W


Merci d'avance pour votre aide

1 réponse

Messages postés
13082
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
1 juillet 2020
2 290
Bonjour

En fait il met longtemps avant de démarrer complètement..?

Au démarrage le PC charge des programmes qui sont prévu .
(alors que souvent ils sont inutile)
Fait un nettoyage dans ce que tu ne trouves pas utile au démarrage.

Regarde aussi si ton lecteur système n'est pas trop plein (80 % maxi)

Supprime les logiciels que tu ne te sers plus.
J'ai mal expliqué le problème je trouve. En fait si je l'allume il marche (ça c'est juste avant le problème), je l'utilise (peu importe le temps d'utilisation) et lorsque je l'éteins pour ensuite essayer de le rallumer, certains ventilateurs ne se lance pas puis le pc s'éteint pour finalement tenter de redémarrer mais reste bloqué à tourner dans le vide (toujours avec certains ventillo qui ne tournent pas)