écran noir [Fermé]

Signaler
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Statut
Membre
Dernière intervention
13 juillet 2018
-
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
-
Bonjour*
Après avoir laissé mon ordinateur durant 7mois sans l'utiliser il ne fonctionne plus après allumage l'écran reste noir les ventilateurs tourne ainsi que les disques ya qu'un seul voyant qui s'allume

Merci d'avance..!?

12 réponses

Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
185
Salut tu peux donner plus d'infos sur ton pc stp.
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Statut
Membre
Dernière intervention
13 juillet 2018

L'ordinateur ne s'allume pas après plusieurs tentatives quand j'appuie sur le bouton power le voyant s'allume est s'étaient directement il ne laisse même plus le temps aux ventilateur de tourner ça c'est le cas maintenant avec toujours aucune signale à l'écran ni bip
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Statut
Membre
Dernière intervention
13 juillet 2018


Voici les informations pour mon pc
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
185
tu as plus d'infos sur la carte mère, l'alim stp.
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Statut
Membre
Dernière intervention
13 juillet 2018

Je vais regarder je vous répond dans quelques minutes
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
185
ok ca marche
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Statut
Membre
Dernière intervention
13 juillet 2018


Vous voulez que je la démonte pour ça soit plus précis
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
185
débranches toute la ram et voit ce que ca donne.
tu as changé la pile du bios?
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Statut
Membre
Dernière intervention
13 juillet 2018

Non j'ai pas changé de pile
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
185
essayes de changer de pile.
si tu enlèves toute tes barrettes de ram et que tu essayes de démarrer ca fait quoi?
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Statut
Membre
Dernière intervention
13 juillet 2018
>
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020

Est quand je l'enlève j'ai toujours rien à l'écran ni bip
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Statut
Membre
Dernière intervention
13 juillet 2018
>
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020

Tu pense que c'est quoi le problème

--
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Statut
Membre
Dernière intervention
13 juillet 2018

J'ai qu'une seule barrette de ram 8
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
185
changes la pile. et après on verra.
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Statut
Membre
Dernière intervention
13 juillet 2018

Ok je vous tiens au courant

--
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
185
tu t'en ai sorti?
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
185
sinon si ta carte mère a une sortie vidéo tu débranches ta carte graphique et tu branches ton écran sur le port vidéo de ta carte mère.
Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
185
Ca donne quoi?